知り合いから買った原付なんですけど、今日で3ヶ月。2年前のZRで、走行は2700。キャブとフィルターとマフラーをいじってあるのですが、いきなり今日走らなくなりました!
1、加速が全然なく坂で20Kmしか出ない。
2、最高速が前は80出たのに今は50.
3、信号待ち時、99%エンジンが切れる…(キュルッて)。
誰かたすけてもらえませんでしょうか。
あと、エンジンオイルがないときってオイルランプつきますよねぇ?ってことはついてないんでエンジンオイルは関係ないと思うんですが。とにかくお願いします!

A 回答 (6件)

1と2に関してはプーリーとウェイトローラーが怪しいです。


特にウェートローラー。
変磨耗とかしてませんか?
これも消耗品です。
減ってくるとしっかり変速してくれなくなりますよ。
特にいじっていると余計に消耗激しいから。

3に関しては皆さんのおっしゃってることを試してみてください。
    • good
    • 0

エンジン音とプラグをチェックしてみて下さい。


元気ない音やプラグが真っ白のようでしたら、ピストンの軽い抱きつきの可能性が・・  あとはキャブのジェットの脱落も考えられます。 チェックしてみて下さい
    • good
    • 0

1、加速が全然なく坂で20Kmしか出ない。


2、最高速が前は80出たのに今は50.
3、信号待ち時、99%エンジンが切れる…(キュルッて)。

簡単な方からいきますが
1.エア・フィルターの汚れをチェック。
2.プラグをチェック。
3.アクセルワイヤーに異常がないかチェック。
4.キャブレターに燃料がきているかチェック。
5.キャブレターがオーバーフローしていないかチェック。
6.ピストンリングの破損・・・・・

ただ症状からだと、キャブ周りが非常にあやしいかも。
気化レベルを調整してみるといいかもしれません。
    • good
    • 0

オイルランプも電球ですから玉切れもありえます。

カギをゆっくりまわしてつけばOKですけど・・・音とか振動とかやたら大きくなってたらオイルが無いのかもしれませんけど、すぐ動かなくなるからなぁ・・・バイク屋に持って行くのが一番だと思います。
    • good
    • 0
この回答へのお礼

ありがとうございます。ごもっともですね。

お礼日時:2001/06/24 17:05

私もなったことあります。



私の場合はキャブレターが汚れてたらしくて
うまい具合に点火?出来てなかったらしいです。

バイク屋さんに持っていったら
すぐ交換してくれましたよ。
値段もそんなにしなかったと思います。
    • good
    • 0
この回答へのお礼

ありがとうございます。でもキャブ交換に15000円といわれたのでちょっと・・・

お礼日時:2001/06/24 17:04

2年で2700は、怪しい、メーター1回転してるんじゃない?


怪しいのはプラグ!
プラグの点検をしましょう。
汚れていたら、掃除。
今まで1回も交換していなければ新品に交換
(¥3000しない)
解けてる・・・(とばしすぎ)新品に交換
かぶってる・・・(ガソリン多すぎ)キャブの調整を!

信号待ちからアクセルをあけたときに止まる場合、
「ボボボボッボッッッ!ブスン!」というのは、キャブにガソリンが行き過ぎ
キャブの調整を!

以上
安全運転を!
    • good
    • 0
この回答へのお礼

昨日やっとバイク屋に持ってきました。そしてとりあえずプラグを交換したのですが、ぜんぜん加速しません。でも少しはよくなりました。ありがとうございました。

お礼日時:2001/06/24 17:02

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人が検索しているワード


人気Q&Aランキング

おすすめ情報