インストールは出来ます。
使っていても問題はないのですか?
日本語化が出来ません。お願いします。

このQ&Aに関連する最新のQ&A

A 回答 (2件)

最新版はこっちの方でした・・・。


本体とパッチを落としてください。

これでもだめな場合、こっそり本体のバージョンが上がっている可能性があります。この場合パッチが出るのを待つしかないですね。

参考URL:http://pockets.to/icq/
    • good
    • 0
この回答へのお礼

ごめんなさい。
調査不足でした。ありがとうございました!

お礼日時:2001/07/19 10:20

ICQの日本語化パッチはWin95/98用とWinNT/2000用があるようですが、ちゃんとNT用を当てているんでしょうか。


またはICQ本体のバージョンと日本語化パッチの対応するICQのバージョンが違うなんてことはないでしょうか?

参考URL:http://pockets.otto.to/icq/download/win.html

この回答への補足

回答ありがとうございます。
99のものがDLできないのです。
一番新しいものを落しました。それはNT対応されてないのです。
どうしたら良いのでしょうか??

補足日時:2001/07/18 16:11
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング

おすすめ情報