本日ナンバーのボルトをLEDにしようと思い、ナンバーボルト左右変更し点灯させたら
左側だけ光り、右側が光りませんでした!配線もまったく同じで繋げたんですが
何か問題ありますか?
ちゃんと尾灯からエレクトロタップで分岐したんですが?LEDの配線の繋げ方は特殊なんでしょうか?教えてください。

このQ&Aに関連する最新のQ&A

A 回答 (5件)

+-が有っている事を前提として説明します。



点灯しない理由の多くは
『マイナス』の不具合です。
尾灯からエレクトロタップで取得したというのは
プラスですよね?
で、あれば車両本体のどこか金属部分でマイナスを
受けていますよね?

その金属部分の通電状態に問題があるのだと
思います。
検電ドライバーなどを使って
キチンと電気が流れている事を確認してから
再度、接続し直して下さい。

きっと光るはずです。

1の方が仰るように
LEDボルトから出ている『+-』の線は
合っていますか?

この回答への補足

+-は絶対に有っています。
配線に色が付いているのでそれは間違えていません。
二本の+の配線をねじって一本にしてエレクトロタップに使用しています。

アースはテールのボルトアースにつけてます。それも二本の-の配線をねじって一本にしてアースに繋げています。

二つとも同じ配線方法なのに片方しかLEDが点きません。
それとテールランプ外すと尾灯等電流って流れなくなります?

補足日時:2005/04/02 22:37
    • good
    • 0

±が合っていて点灯しない。

と。
LEDはプラスマイナスの指定があるだけで繋ぎ方は同じです。
ただし、数が増える場合は別ですが。
バッテリーの直結は出来ますか?
LEDキットとバッテリーを外して直に繋いで点検してみてください。
それで点かない場合、不良品です。
どちらも点灯する場合、
アースの不具合
タップの接続不良
電圧降下(配線が細い)が考えられます。

この回答への補足

バッテリーを外すんですか?
少し怖いですがやってみたいと思います。

補足日時:2005/04/03 22:06
    • good
    • 0

LED単体に電気を流して点灯しますか?


点灯しないのであれば、別なものと交換してみてください。±があっていてシッカリ配線してあるのならば点灯する筈です。

この回答への補足

はい ちゃんと接続しているはずです。

補足日時:2005/04/03 22:05
    • good
    • 0

単純に考えて、片方だけ不良品と言う事ではありませんか。



一度ショップに持って行って、ショップで確認して貰い、
交換して貰うという方法もありますよ。

非常に残念ですが、バイク用カスタムパーツは粗悪品が多いですから。

この回答への補足

どうしてもできないようならメーカーに電話してきいてみます。

補足日時:2005/04/03 22:07
    • good
    • 0

LEDには+と-の区別があります。


電球のようにどちらがプラスでも良いというわけではありません。
取扱説明書を良く読んで付け直してください。
    • good
    • 0
この回答へのお礼

返答ありがとうございます。
配線は間違っていないはずなんですよ!
説明書も読みましたし

お礼日時:2005/04/02 22:45

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング