最新閲覧日:

WEBページ上のリンクをクリックした時、すぐに表示されず時間がかかることがよくあります。表示され始めると速いのですが、読み込みを始めるまでが遅いのです。アクセスが連続している時は正常なのですが、時間が空くと最初の読み込み時にこの現象が起きやすいです。
モデムのランプを見ると、正常な時はリンクをクリックすると同時にADSLとLANのランプが点滅します。しかし反応が遅いときはすぐには点滅せずランプは点灯したままです。
試しにページが表示され始めるのを待っている時に、接続ツールのテストを実行するとDNSサーバーからは反応があります。
フレッツ接続ツールを再インストールしてみたり、いらないダイアルアップの設定を消してみたりしたのですが改善しません。
この反応の遅さの原因は何なのでしょうか?どのようにすれば直るのかご存知の方はお教えください。

環境

OS:windows ME(98からのアップデート)
ブラウザー:IE5.5
LANボード:MELCO LGY-PCI-TL
プロバイダー:ds-networks

ネットワーク → 現在のネットワークコンポーネント

Microsoftファミリログオン
MELCO LGY-PCI-TL Ethernet Adapter
PPPoE Adapter(NTSP3)
ダイアルアップアダプタ
TCP/IP-> 上記3つがそれぞれある

フレッツ接続ツール → 詳細 → メッセージ

I0096 リモートログに失敗しました
I0092 ゲートウェイが見つかりません
の青い表示と
デバッグの行が長い(2画面ほど、普通こんなものなのかな)
この2点が気になっていますが、、、

このQ&Aに関連する最新のQ&A

A 回答 (8件)

僕も同じ症状で悩んでました。


通信速度はびっくりするほど速くなったんですが
通信が始まるまでの処理的なものがえらい遅い!って感じですよね?
プロバイダーの掲示板にカキコしてみましたら
いい対策方法を教えてもらいました。
僕はこれで解決したように思います。
1度試してみてはいかがでしょうか。

参考URL:http://user.cx-net.ne.jp/~howto/flets/nicsettei. …
    • good
    • 0
この回答へのお礼

直りました。
今のところ症状がでていません。
助かりました。

結構レアなトラブルだったんですかね?
誰にでも起こりそうなのに、、、

この掲示板に書き込んでよかったです。
回答ありがとうございました。

お礼日時:2001/04/08 07:50

文書の中で紹介したURLがちょっと足りませんでした。


参考URLが正しいです。

参考URL:http://www.ntt-east.co.jp/flets/adsl/square_abou …
    • good
    • 0
この回答へのお礼

さっそくフレッツスクゥエアに接続を試みたのですが、西日本のためかだめでした。わざわざ調べていただいたのに申し訳ない。

回答ありがとうございました。

お礼日時:2001/04/03 04:32

可能性の一つですが障害が報告されている物に「ウィルスバスター2001」を利用していると動作がおかしいという物がありました。


使っていなければいいのですが参考までに。

その他のフレッツ関連の情報については
http://www.ntt-east.co.jp/flets/
を参考にすると良いと思います。

参考URL:http://www.ntt-east.co.jp/flets/adsl/tec/adsl/ne …
    • good
    • 0

環境は異なりますが、同じ症状で質問をしております。


yamato1182さんほどうまく質問できてませんが。
もしかしたら、当方の質問に参考となる回答が寄せられるかもしれません。
URLを紹介しておきます。

早く快適なネット環境を享受できますように。

参考URL:http://oshiete1.goo.ne.jp/kotaeru.php3?q=58648
    • good
    • 0

>時間が空くと・・・



とありますが、どのくらいの時間でしょうか?
まさかIPアドレス開放しちゃってるってことは無いでしょうか?
具体的な設定方法はわかりませんが、症状から見るとなんとなくIPアドレス開放してしまって、再取得するのに時間がかかるのではないかと。(あくまでも推測です)
ADSLモデムの設定かPPPoEのプロパティあたりでその辺の設定がありませんか?

うちのADSL化は数週間先なので具体的な方法はちょっとわかりません。
    • good
    • 0
この回答へのお礼

回答ありがとうございます。

よく起こるのは、ブラウザーでページを表示し、そのページの文章を少し時間をかけて目で読んだ後、クリックをすると反応がないんです。

症状が発生した前後でIPアドレスを確認してみましたが、変わっていませんでした。
次の表示がされ始めるのに、時間は約1分ほどかかりました。

お礼日時:2001/04/02 22:33

私も以前経験しました。

待っている時に「イライラ」
しますよね。
それに、ネット接続する際に「接続ツール」よりの接続は凄く面倒です。
多分、「接続ツール」時間が ”かかる”のは、ソフトの問題ではないでしょうか?
いまは、ブロードバンドルータを介しています。
ルータを介すると非常に快適になりました。
「ファイアーウォール」構築も出来るのでお勧めです。

この回答への補足

最初のネットワークに接続するのが遅いということではないんです。
ブラウジングしている最中に反応が遅くなるっていうことなんですよね。

たしかにツールは少し使い勝手がよくないですが(笑)

補足日時:2001/04/02 18:41
    • good
    • 0

 同じDS Networksのイーアクセスプランを使ってますが、ネット中に通信速度を調べてみると、時々9600bpsという普通のダイヤルアップより遅いときがあったりします(汗)。



 そうでなく、ちゃんと1Mbps以上出ているときでも、相手のwebページのサーバーの処理速度やアクセス状況(複数のアクセスが同時にあるとか。)パソコン自体の速さ(余談ですが、USBの低速モードは1.5Mbpsと言うから、これ以上速くてもどうしようもない)もありますから。

 実際、画像の表示など、以前は数ミリずつ出てきたのが2~3センチでがばっがばっと出ますが、その間は以前と似たような時間です。

 ですから、通信速度に相手サーバーや自分のPCが追いついてないというだけの事では?

この回答への補足

質問の内容は、通信速度の問題ではないんですよ。
クリックしてから反応が数十秒ほど全くないんです。
ですから画像以前にHTMLのデータ-自体が送られてきません。
データ-が転送され始めるとはやいんですけどね。

このタイムラグというかデーターが全く転送されない時間が何故あるのかなぁ。
普通に使えている時はスパスパ表示されるんですけどね。

お返事ありがとうございました。

ps DS-Network のせいか僕の設定のためかここで計ると
http://www.asahi-net.or.jp/~fz6e-uzw/speed/speed …
平均250Kbpsほどです。こんなものなのかな?

補足日時:2001/04/02 18:45
    • good
    • 0

MELCO LGY-PCI-TLのWindowsMe対応版のドライバーがリリースされていますのでダウンロードしてみてはどうでしょうか?



参考URL:http://buffalo.melcoinc.co.jp/download/driver/la …
    • good
    • 0
この回答へのお礼

早速の回答ありがとうございます。
このドライバーをダウンロードし更新してみたのですが変わりませんでした。
どうも付属のフロッピーディスクと同じバージョンのようでした。

回答ありがとうございました。

お礼日時:2001/04/02 18:08

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人が検索しているワード


このカテゴリの人気Q&Aランキング

おすすめ情報