最新閲覧日:

今日の夜、パソコンを立ち上げたら繋がらなくなってました。(;>_<;)
今まではこんなことがなかったのに・・・
抜けているコンセントはないか確認したり、自分なりに
いろいろ見てみました。特に異常はありませんでした。

しかし、モデムの電源ランプがついていないことに気付き、も~パニクッてしまってます。
こんなことってあるんでしょうか?
ちゃんと線はどれもつながっています。
Yahoo宛にはメールを出しましたが、いつ返事がくるか
あまり期待できないのでこちらに質問しました。
これといって原因も思い当たりません。
同じようなことがあった方や解決策をご存知の方がいらっしゃいましたら教えてください!
お願いします。

現在は解約予定のプロバイダーを使ってます。
未熟者なので質問の仕方もよくわかりませんが、
よろしくm(._.)m オネガイします。

このQ&Aに関連する最新のQ&A

A 回答 (5件)

#4より、しつこいかもしれませんので、最後にします。


ポートの空きなどの件は、確かにサポートがいうように、順番待ちの場合もあると思います。しかし、以前につながっているようですので、回線はつながっている可能性の方が大です。単にモデムなどの故障の方が可能性大です。といいますか、PWRがつかないのは明らかに故障だと思いますよ。

私の場合を参考にあげておきますと、約1ヶ月前からつながっていますが、モデムが送られてきた時点で、同封の書面にはYahoo側の工事は済んでいますとの事。暗にNTTのジャンパー工事次第という風に受け止めましたが、私の場合はモデム到着後すぐにつながりました(NTT側も済んでいたのでしょうね)。
しかし、未だにYahooのHP上のステータスでは、Yahooは開通していないことになっていますし、モデム到着してから数日後でも、局の工事も「申請中」から更新がありませんでした。Yahooはごたごたの最中なんだろうと思います。

ですので、以前につながっていたのなら回線自体はつながっている可能性の方が大だと思いますよ。
まずはサポートで故障を直してもらうことでしょうね。時間かかりそうな予感ですがね。。。

料金面は、私も最初の請求がまだきていませんのでわかりません。個人的には請求がないほどありがたいですがね。。。つながっているので、その分から請求されても仕方がないと思って、なかったらラッキーといった感じでいます。
では、頑張ってください。
    • good
    • 0
この回答へのお礼

>以前につながっていたのなら回線自体はつながっている可能性の方が大だと思いますよ。
まずはサポートで故障を直してもらうことでしょうね。時間かかりそうな予感ですがね。。。

先ほどヤフーに再度メールをしました。
回答を待って、また最悪他も検討することを考えてみます。
早くつながることを祈るばかりです。
がんばります♪
本当にいろいろ教えてくださってありがとうございました!

お礼日時:2001/11/14 02:08

#3より、気になったことを。


電源ランプがつかないのではないのですか?PWRのランプですよね?他のWLKとかLACとかではないですよね?
Yahooが開通か未開通かは関係なく、電源は入るはずです。Yahooと接続できないときに消えるランプはWLKで、電源ランプPWRだけは、アダプタを差し込めばつきます。ですので、そのランプがつかないのはおかしいですよ。

また、私に送られてきたモデムのタイプでは、電源をいれたては全部のランプが数秒間つきます。これもつかないのでしょうか?そうなると、先にもいいましたように、モデムや電源周りの故障だと思います。開通しても電源が入ってくれないとつながりませんよ。
    • good
    • 0
この回答へのお礼

nezuさん、こんばんは。

私の説明不足でした~。すいません。

>Yahooが開通か未開通かは関係なく、電源は入るはずです。
ですよねー。うちに届いたときはそうだったんですぅ。

>電源をいれたては全部のランプが数秒間つきます。これもつかないのでしょうか?
はい(-o-)/現在はまったくつきませーん。。。

>Yahooが開通か未開通かは関係なく、電源は入るはずです。
私も素人ながらそう思ってました。全部のランプがつかなくなってしまったのです。

ということは、やはり開通してもつながらない・・・
ですよねー。(;´д`)
説明不足ながら、nezuさんに理解して頂いて助かりました。(*^^*)
おっしゃるように故障かもしれませんね。
もう一度Yahooへきちんと伝わるように連絡をしてみます。
ありがとうございました~♪

お礼日時:2001/11/13 23:32

#2からです。


確かなことはいえませんが、早々に故障となると、これはこちらには責任はないように思います。
YahooBBはサポートが悪くて評判ですが、重要なことまでほっておかれるのは腹立たしく思って当たり前ですよね。

無理やり返品して、今後の料金発生にも応じなくても、大丈夫なような気がしますが、あくまで憶測ですので。。。

交換などで済まそうと思うなら、サポートに連絡入れ続けるしかないように思います。
すいません、これ以上ははっきりしたことが私には言えません。。
    • good
    • 1
この回答へのお礼

nezuさん、何度もご意見ありがとうございます♪

思いもよらず、今日Yahooから返事がきました。
>お客様におかれましては、現在、未開通の状態となっております。今しばらく、開通をお待ちください。

開局していても、お客様が本申し込みをされる時点ですでにポートに空きがない場合もございます。その際は、以下のURLにて「増設分」として記載させていただきますので、そちらを目安にしてください。
尚、ポートに空きがない場合の開通の目安につきましては、増設の目安がつきしだい公開させていただきますのでご了承ください。

一部抜粋していますが、ポートに空きがない、増設中らしいとのことでした。
急にランプがつかなくなれば、故障かと誰もが思いますよね~

でもここでまた初心者の私には疑問(?_?)が・・・
今までつながっていたのは何で?
利用料はいつから??
今までつながって分は???
モデムランプがつかないのはコンセントに差し込む事と開通していないとか関係あるんでしょうかね~
快適にNetを楽しんでいたのはなんだったんでしょう。
テレホも解約申し込みをしてあと2日ほどしか利用できませんし。

私の勘違いだったのでしょうか。ちょっとかなしいです。
疑問は増えてしまいましたが、とりあえず開通まで待たなければいけないようなので・・・
また、何かのときはよろしくお願いしまーす♪
いろいろありがとうございました。(*^_^*)

お礼日時:2001/11/13 00:17

昨日の時点で、私もHPはみれなかった経験があります。


しかし、これは以前Yahooからメンテナンスがあるというメールが届いていましたので、その為だと思っています。現在は回復して通常通りつながっていますので。。

しかし、電源が入らないのは、身の回りで原因が考えられないのであればモデムもしくは電源アダプタの異常だと思いますよ。
普通はコンセントをさしていればPWRランプはついているはずですのでね。
    • good
    • 0
この回答へのお礼

ありがとうございます。

メンテナンスも調べましたが、地域に入ってませんでした。
>モデムもしくは電源アダプタの異常だと思いますよ。
普通はコンセントをさしていればPWRランプはついているはずですのでね。

そうですよね。異常、もしくは故障が考える場合はどうしらたらいいでしょうか?Yahooに連絡がつかないので、
返品・交換も考えちゃいましたが、その後もどうなるのかわからないので迷っています。

お礼日時:2001/11/12 06:14

こんにちは。

それって故障かもモデムの‥‥。
つながらなかもしれないけれど、サポートに早急に電話してみるのを
お勧めします。
    • good
    • 0
この回答へのお礼

ありがとうございます。
サポートに電話を何度もしましたが、話中ばかりでした。
最悪返品しちゃおうか考えています。

お礼日時:2001/11/12 06:07

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人が検索しているワード


このカテゴリの人気Q&Aランキング

おすすめ情報