【最大10000ポイント】当たる!!質問投稿キャンペーン!

現在使用しているレンタルサーバーがPHP5.1.なのと、Apache2.0とPHP5.2の組み合わせでApacheが起動できないので、どうしたらいいか困っています。
古いバージョンのPHP5.0を入手する方法なんてあるのでしょうか?

このQ&Aに関連する最新のQ&A

A 回答 (1件)

http://www.php.net/releases/
ここからお好きなのをどうぞ
    • good
    • 0
この回答へのお礼

ありがとうございます。
普通に公式サイトのコンテンツの中にあるのですね…

お礼日時:2008/03/10 23:55

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング