マンガでよめる痔のこと・薬のこと

ミラジーノ(L700SGMCF)を新車で購入した際ついてきた、純正のCD&MDデッキが
最近調子が悪くなってきたので、修理に出すならいっそiPod がつながるものに…と、
ネットショップでカロッツェリアFH-P710MDと、CD-IB10II を購入しました。

近所のカー用品店で接続コネクタ(キャムズ社CJ-011T)を買ってきていざ接続!

…と純正品をはずして、ケーブルをつないだのですが、
エンジンをかけてもオーディオの電源が入りません。
説明書に電源スイッチを押すと書いてあったので、なあんだ、と押してみたのですが
うんともすんとも動きません。

ケーブル類は説明書通り、P710MDについていたケーブルの色と
接続コネクタ(CJ-011T)の同じ色のケーブルにつなげて、
純正CD&MDデッキが繋がっていた、車から伸びてるコネクタにそのままカチッとはめました。
黄黒のミュート、青白のリモートコントロールの線は、
なかったらつながなくて良いと書いてあったので何もつなげず宙ぶらりんです。

CD-IB10IIは、本体とIP-BUSケーブルでつないだあと、
接続コネクタ(CJ-011T)の2マタになってるバッテリー線(黄色い線)の
もう一本の方につなげました。

何がおかしいのでしょうか?
結構惜しいところまで行ってるのか、そもそも根本から間違ってるのか…。
どうすれば電源が入るようになるのか、お教えいただきたく思います。

このQ&Aに関連する最新のQ&A

A 回答 (7件)

アースと言うのは、要はバッテリーのマイナスに繋ぐということです。


豆電球を、乾電池のプラスにだけ繋いでも光りませんよね?
あれと同じです。
ただ、自動車では、配線を節約するため、
車のボディーをバッテリーのマイナスに繋いであります。
つまり、車のボディー(金属部分)は全てマイナスなんです。
ですから、オーディオ取り付け部の奥に見える金属部分に
繋いでしまえばOKです。
おそらく、ボディー側にネジで止めてあるようなパーツが
たくさん見えると思いますので、
適当なやつを緩めて、そこに一緒にはさんでしまいましょう。
    • good
    • 3
この回答へのお礼

ご回答ありがとうございます。

皆様の回答を参考にして接続を行ったところ、
本日無事、電源を入れることができました。
ついでにiPodユニットの方もアースをつなげたら
なんなくつながりました!

アースに関するご丁寧な回答ありがとうございました。
車のボディーの金属部分は全てマイナス、というので
アースがどんなものかつかむことができました。

お礼日時:2007/11/08 23:52

「アース」とは回答5・6の方のとおりです。


ガタが発生しないようにしっかりボディーに固定して下さい。
ケーブル類も異音発生の原因となります。
うまく処理して下さい。
    • good
    • 1
この回答へのお礼

ご回答ありがとうございます。

なんとか無事、電源を入れることができました。
ケーブル類の処理の仕方で音が変わったりするのですね。
勉強になりました。

お礼日時:2007/11/08 23:55

ユニット本体を納めてねじで留めてください。


ねじで留めるツメとコンソールのナット部分がネジで繋がればそれがアースとしての回路となります。
黒いコードが出ていればそれがアース線ですから、車体の金属部分にあるネジなどに共締めしてください。
    • good
    • 2
この回答へのお礼

ご回答ありがとうございます。

ご指摘の通り、アースを車体の金属部につなげたら
無事電源が入りました!

お礼日時:2007/11/08 23:54

ボデーにオーディオを取り付けましたか?


確認の為取り付けしないまま通電してもアースされていないと電源は入りません。
    • good
    • 1
この回答へのお礼

ご回答ありがとうございます。
どうやら「アース」がつながっていなかったことが
大きな原因のようですね。

黒いアース線をボディにつなぐ?ことがその
アースをつなぐということになるのでしょうか?
車にオーディオを取り付けることでも
アースをつなげたことになるのでしょうか?

質問返しで申し訳ありません…。

お礼日時:2007/11/08 00:18

はじめまして、ayako123さん。



ちょっと質問の内容だけでは、状況判断に困るのですが、わかる範囲で回答します。

まず確認して欲しいのは、
1. アースがちゃんと取れているか(黒い線です)
2. 電源(常時・ACC)が来ているか(デッキ及び車両のヒューズの確認)
3. ラジオアンテナがきちんと差し込まれているか
4. 古い純正デッキは電源が入ったか
5. スモール(イルミ)を点けるとボタンは光るか
6. 念のため、リセットボタンを押してみる(無いかもしれません)
7. 接続コネクターとデッキの接続を確認してみる

カロのデッキとiPodアダプターは新品ですよね??、本体の故障は考えにくいですが。
あとは、iPodアダプターは接続しないで、デッキのみで確認してみてください。
    • good
    • 1
この回答へのお礼

説明足らずの質問にご丁寧な回答ありがとうございます。

確認事項に答えますと、
1. アースがちゃんと取れているか(黒い線です)
→すみません!たぶん取れてなかったと思います。
 ただ、下の方の回答にも書きましたが、
 具体的にどこにつけたらよいかわかりません…。

2. 電源(常時・ACC)が来ているか(デッキ及び車両のヒューズの確認)
→すみません、電源が来ているか、ヒューズが切れてないか、
 確認の方法がわかりません…

3. ラジオアンテナがきちんと差し込まれているか
→あ!そういえば差していませんでした!
 これは差してみます!

4. 古い純正デッキは電源が入ったか
→新しい方がダメだったあと、とりあえず古い純正を戻したら
 ちゃんと電源が入りました。

5. スモール(イルミ)を点けるとボタンは光るか
→これは…車のライトをつけるという意味でしょうか?
 すみません、これは試していませんでした。

6. 念のため、リセットボタンを押してみる(無いかもしれません)
→おそらくリセットボタンはないと思われます。
 電源ボタンはあるのですが、押してもダメでした。

7. 接続コネクターとデッキの接続を確認してみる
→差し込むと奥までささって、カチッと言ったので
 たぶん、ちゃんとつながってると思います。

デッキとiPodアダプタは新品です。

とりあえず、わかりしだい試してみたいと思います!

お礼日時:2007/11/08 00:10

はじめまして、こんばんわ。



赤の線(アクセサリー)、黒の線(アース)は取れているでしょうか。

アース不良でも、電源が入らないので違う場所で取ってみるのも良いかもしれません。
    • good
    • 0
この回答へのお礼

ご回答ありがとうございます。
赤のアクセサリの線は、説明書通りつながっています。
(二股になってるんですけど、もう一方は無視していいんですかね?)

黒の線、アースというのは、カニのはさみみたいな先っぽの
金属がついてる線ですね!
すみません、書き忘れていましたが、これもどこにつけたらよいか
わからず、宙ブラリにしていました…。
他の方の回答を見ると、ボディにつけると書いてありますが、
具体的にはどこにつけたらよいのでしょうか?
オーディオのボディ…?車のボディ…?
車のボディにつけるにはちょっと線が短いような気がします…。
延長コードのようなものが必要になるのでしょうか?

お礼日時:2007/11/08 00:00

配線があってるならヒューズ切れが考えれますよ。

    • good
    • 0
この回答へのお礼

ご回答ありがとうございます。
現時点で、配線が正しいかわかりませんので、
一通り試してからヒューズ切れの可能性を
考えたいと思います。

お礼日時:2007/11/07 23:49

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人はこんなQ&Aも見ています

このQ&Aを見た人が検索しているワード

このQ&Aと関連する良く見られている質問

Qカーオーディオの電源が入らない

先日、オークションでオーディオを自分で取り付けました。バッテリーのマイナスを外して行いました。最初に配線等をつけた時はすべて機能したのですが、その後パネルにはめ込み取り付け完了したら電源が入らなくなってしまいました。車のライトを点けるとイルミネーションは点きます。またCDの取り出しボタンを押すとウィンウィンと中で音がします。ディーラーにもっていったところ、オーディオの故障ではないかと言われました。そのあと気づいたのですが、シガーソケットが使えなくなっていました。何か関係があるのでしょうか?これを直せば電源は入るようになるのでしょうか?自分の責任ですが、買ったばかりなのでどうにか使いたいのですが。原因等分かる方がいましたら教えてください。ちなみに車はワゴンR(MC21S)、オーディオはADDZEST DMX6655z というものです。よろしくお願いします。

Aベストアンサー

> またCDの取り出しボタンを押すとウィンウィンと中で音がします。
> シガーソケットが使えなくなっていました。
 
おそらくですが、ACC(アクセサリー電源)のヒューズが切れているのではないでしょうか?
カーオーディオはメイン電源とアクセサリー電源が来てないと機能しませんが、メイン電源が来ていればCDの取り出し位なら動きますので。
確認してみてください。

Qオーディオの電源が入らない

友達からワゴンR(E-CT51S)を購入しCDデッキ(DEH-PO77)の取り付けをしていますが電源が入りません。
・イルミ電源(橙/白)
・アクセサリ電源(赤)
・バッテリー(黄)
を接続してアースを車の金属部分に取り付けるています。ラジオのヒューズは切れていませんでした。
別の車では電源が入ったですが何か確認することや方法がありましたら教えてください。
よろしくお願いします。

Aベストアンサー

ACCが通電していないとのことですね。
額面通りに受け取るとそれは少々厄介なことになります。
念のため再度、車両側のACC配線を確認してください。
車のヒューズは思いもよらないところに因果関係が有ることもあります。
自動車の取扱説明書を頼りに、各ヒューズの受け持ちを調べましょう。
余程のことが無い限り、この辺りのハーネスが断線することは考えにくいので単純なヒューズ切れだと思うのですが…。

結果的にどうしてもダメであった場合、その対処方法は少々リスクを伴う可能性もあります。
『断線』しているのであれば、その箇所が分かっても『理由』がはっきりしなければ安易に接続してはいけません。
ディーラーなどでしっかり診てもらうべきだと思います。

邪道ですがどうしても動作させたい場合、シガーライターの配線を分岐させるという方法もあります。
ワゴンRはACC連動だったと思いますので、これで動作させることは可能です。
デッキとシガーライターはポジションが比較的近いので作業はしやすいと思います。
音質だとか音感については全く無視した方法ですが、分かりやすい方法ではあります。
但し、イレギュラーな方法ですので自己責任にて安全に注意して作業してください。

ACCが通電していないとのことですね。
額面通りに受け取るとそれは少々厄介なことになります。
念のため再度、車両側のACC配線を確認してください。
車のヒューズは思いもよらないところに因果関係が有ることもあります。
自動車の取扱説明書を頼りに、各ヒューズの受け持ちを調べましょう。
余程のことが無い限り、この辺りのハーネスが断線することは考えにくいので単純なヒューズ切れだと思うのですが…。

結果的にどうしてもダメであった場合、その対処方法は少々リスクを伴う可能性もあります。...続きを読む

Qカーステレオの不具合(故障?)について

1ヶ月前に新品購入したカーステレオが突然全く動作しなくなにりました。症状としては前日まで全く問題無く動作していた物が、次の日の朝には、まるで電源が入っていないような状態で液晶パネル部分は何も表示せず、ボタン操作にも無反応でした。試しに別のカーステレオを取り付けたところ正常に動作しますので車体側の不具合ではないと判断し、メーカーに修理を依頼しましたが、メーカー側の説明では悪い所は無く正常に動作しているとの事でした。
この様な状態なのですが、再度車体に取り付け、また同様の症状が出た場合、どの部分の不具合を調べれば良いのでしょうか?ちなみにカーステレオはカロッツェリアの2DINタイプのMD/CD機で、不具合が出た時に車体側とカーステ本体のヒューズは切れていませんでした。

Aベストアンサー

あまり自信はありませんが、バッテリーが弱っているからかもしれません。
私はカーナビで同じような症状になりました。
カーナビの場合はかなり電気を食うようで、電圧が低くなると
起動しません。
(同じような症状をされた方はネットで他にもいました。)
機種はカロッツェリアのAVIC-9ZHMD(HDDナビ)です。

私の場合、とりあえずの対処法は、バッテリーのマイナスの端子を外して
数分待ってみる。
こうすると大抵は立ち上がります。
それでもダメならばバッテリーから直接オーディオの
電源を取る。(この時ラインにヒューズを入れ忘れないように)

ちなみにバッテリーを交換してもこの症状は続いたため
私の場合は、マイナス端子を外して数分待つ方法で
対処しています(面倒ですが。)

Qカーナビの電源が入らない。何が原因???

カロッツェリア製のHDDナビ(AVIC-ZH9MD)を
使用しているのですが、最近カーナビのご機嫌がななめです。

今までの症状を簡単に書きますと、、、
通常だとエンジンをONにするとカーナビが起動するのですが
HDDの回転音はしますが画面が起動しません。
念のために配線をチェックしたのですが問題はなく、
ヒューズでも切れたのかなとヒューズを外してみましたが
切れている様子もなく元に戻したら動作しました。
とりあえずこれでOKだと思っていたのですが、
数日後また同じ症状になり起動しませんでした。

ネットでいろいろ調べてみたところ、同じ機種で同じ症状を
体験されている方がいて、どうも電圧不足のために
起動しないということがわかりました。
3年間バッテリーを交換していなかったので、すぐに
バッテリーを疑い、交換しました。
そしたらちゃんと動作するようになりました。

しかし1ヶ月経った昨日、また起動しません。
(HDDの回転音はしています。)
バッテリーは恐らく大丈夫だとは思うので、
なにか他に原因がありそうな気がします。
とりあえずバッテリーの電圧をチェックしてみますが。
たぶんマイナス端子を外してしばらく待てば、
復帰するような気がしますが、また起こりそうな気がします。
起動しないたびに端子を外すのは面倒だし。。。

こういった場合、何を疑ったらいいでしょうか?
ちなみにカーナビはイエローハットで取り付けてもらい、
アーシングは1年ほど前に施しています。

何かアドバイスよろしくお願いします。

カロッツェリア製のHDDナビ(AVIC-ZH9MD)を
使用しているのですが、最近カーナビのご機嫌がななめです。

今までの症状を簡単に書きますと、、、
通常だとエンジンをONにするとカーナビが起動するのですが
HDDの回転音はしますが画面が起動しません。
念のために配線をチェックしたのですが問題はなく、
ヒューズでも切れたのかなとヒューズを外してみましたが
切れている様子もなく元に戻したら動作しました。
とりあえずこれでOKだと思っていたのですが、
数日後また同じ症状に...続きを読む

Aベストアンサー

AVIC-H07、AVIC-V07MDユーザーです。
ZH9MDはタッチパネル対応の2DIN一体型ですよね。(違ったら御免なさい)
私の物も画面が映らなくなりました。私の場合、本体、モニター別なのでV07MDのユニットのみメーカーに送って修理しました。
メーカー側も心当たりがあったようで、保障期間は過ぎていたのですが送料含めて無料でした。
最初購入したカーショップに見せたのですが原因分からず、メーカーに送って見てもらわなければ分からないと言われました。しかも取り外し取り付け工賃がかかるとの事です。それで直接パイオニアに問い合わせて自分で外して送りました。車のインパネ周りで外し方の分からない部分はわざわざディーラーで聞いたりしましたが。

ひょっとしたら簡単なことかもしれません。まずはイエローハットで見てもらってはどうでしょうか。そこまではただでやってくれます。
原因が分からなければパイオニアに電話で相談されても無駄でないと思います。その後で自分ひとりで無理なようでしたら再びイエローハットで対処してもらえばいいのです。
私の経験を書きましたが参考になれば幸いです。

AVIC-H07、AVIC-V07MDユーザーです。
ZH9MDはタッチパネル対応の2DIN一体型ですよね。(違ったら御免なさい)
私の物も画面が映らなくなりました。私の場合、本体、モニター別なのでV07MDのユニットのみメーカーに送って修理しました。
メーカー側も心当たりがあったようで、保障期間は過ぎていたのですが送料含めて無料でした。
最初購入したカーショップに見せたのですが原因分からず、メーカーに送って見てもらわなければ分からないと言われました。しかも取り外し取り付...続きを読む

Qカーオーディオの電源線ショート、その後

お世話になります。

先日、ヘッドユニットのバッ直配線の作業中、凡ミスで電源線をショートさせてしまいました。

その後、ヘッドユニットの電源が入らなくなってしまったので、ヘッドユニット裏の電源線ヒューズを確認しましたが、ヒューズは切れていませんでした。
車両ボンネット内にあるヒューズボックス内のヒューズ(ラジオ)が切れていたため交換しましたが直りませんでした。

ヘッドユニットの電源線ヒューズは切れていなかったのですが、本体が逝ってしまった可能性はあると思われますか?

本体が壊れていないか、簡単なチェック方法があれば御教示お願い致します。

*「車両」 トヨタ ハリアー 30系 型式、CBA-MCU35W
*「ヘッドユニット」 パイオニア AVIC-ZH990

Aベストアンサー

ヒューズって1か所ではなく、複数個所途中を経由して居る事も多い物です。

その辺は確認されて居ますか?

つまり、オーディオのコネクタ付近まで電気が来ているのかどうかです。
テスターで確認する事が出来ます。


その様な事が起こるので、メーカーの取説などにも、必ずバッテリー端子の接続を外してからと言う様な内容が書かれて居ます。

単に凡ミスと書かれている内容では、どこまで壊れて居るかの判断は出来ません。
最悪は、本体が逝ってしまう事も在ります。

何をどこに繋いだのかなどが掛かれないと、判断の使用がありません。

バッ直配線作業中と言う事ですが、通常、電源側はメスのギボシなどを使うはずなので、そこが本体やフレームなどに接触してショートと言うのは通常考えられませんので、コンポの出力線などに接続したとなると、内部を破壊している可能性が高くなります。

また、この手のミスは、コンポだけでなく、全く違う機器まで破壊する事があります。

Qカーオーディオ取り付けの際にバッテリーを外す?

私は車の配線に詳しくありませんが、カーオーディオの取り付けにチャレンジしようと思っています。
色々ネットで調べて、後は必要な物を揃えて交換しようと思っていますが、「バッテリー」について質問です。

ネットで調べるとオーディオ交換時に、外したほうが良いとの方が多いのですが、最近の車はバッテリーを外さないほうが良いとの方がいます。

私の車種は日産の軽(AT車)ですが、「最近の車の場合」とお考え下さい。

(1) バッテリーを外すとリセットされるものとは?

リセットされるものは、時計とかECUなどでしょうか。
その他、私の車に盗難防止装置やスマートキーなども搭載されていますが、すべて初期設定などの作業が必要になるのでしょうか?(自分でできるのでしょうか?)
ETCは大丈夫なのでしょうか?

(2) そもそもバッテリーを外すと良くない?

昔、車を使わない期間がありバッテリーが上がったことがありました。
ロードサービスの方に「長期で使わない場合は、マイナスを外せば良いよ」とアドバイスを受けました。
ただしネットで調べると、「最近の車」は外すのは良くないという方もいて、バッテリ交換でもバックアップをするというのを見ました。
1にも書きましたが、ECUもリセットされますが、数十分程度で学習されるので問題ないと分かっています。
つまり「外してはダメ」という理由がよくわかりません。

(3) オーディオ交換時にはバッテリーを外す?

本題ですがオーディオ交換時は、バッテリーを外したほうが良いのでしょうか?
(いずれカーナビもチャレンジしたいのでナビの場合も同様です)
ネットだと多くは外してから作業の方が多く、外さないで交換して壊した?という方もいるみたいです。
ただし、最近の車はバッテリーを外さないほうが良いと書かれている方が多く、実際のところオーディオ交換時は外す必要はないのでしょうか?

また素人考えですが、オーディオ交換はコネクタを差す程度と考えていますが、バッテリを外さない場合、どういう所で危険があるのでしょうか?
プラス端子がむき出しでも無く、スパークの危険もないような気がしますがどうでしょう?

ヒューズボックスからLED取り付けとか、色々取り付け・交換をしようと思っていますが、最近の車の場合は、バッテリーを外さずに交換が主流?なのでしょうか。

すごくモヤモヤしていますので、「外さないよりは外したほうがよい」というようなアバウトな回答ではなく、具体的に教えていただけると嬉しいです。
どうぞ宜しくお願い致します。

私は車の配線に詳しくありませんが、カーオーディオの取り付けにチャレンジしようと思っています。
色々ネットで調べて、後は必要な物を揃えて交換しようと思っていますが、「バッテリー」について質問です。

ネットで調べるとオーディオ交換時に、外したほうが良いとの方が多いのですが、最近の車はバッテリーを外さないほうが良いとの方がいます。

私の車種は日産の軽(AT車)ですが、「最近の車の場合」とお考え下さい。

(1) バッテリーを外すとリセットされるものとは?

リセットされるものは、時計とかECU...続きを読む

Aベストアンサー

電気配線をいじる時は必ず電源供給は停止するのが原則です。まあ車は2種類の電源供給源があります(バッテリとオルタネータ)ので確かに例外もあります。

バッテリを外すかどうかを選ぶときって、
・バッテリ交換
・オーディオ取り付け
・その他電気配線する機器の取り付け
と思います。

バッテリ交換に関しては、最近の車(アイドリングストップ装備車など)は単なるECU学習機能以外の事もいろいろ保持している関係から、ディーラーのメカニックなど、スキルがある人はエンジンをかけて、電源供給できる状態にしてバッテリ交換するそうです。ただこれはできる人ならば、ということだそうで、基本はディーラーに持ってきてくださいと言ってました。

しかし、オーディオ等は高価なうえ、ショートさせれば一発死です。この場合は当然エンジンONなんてしませんし、バッテリもマイナスを外して作業します。もちろん、作業上、バッテリを外さないと必ずショートするわけではありませんが、簡単な作業でも1回の気の緩みでNAVIが死ぬならバッテリ等電源処理は必ずします。これはディーラーでも同じで、客商売なら当然です。

配線に詳しくないなら必ずバッテリは外しましょう。HIDの改造とかだと感電しかねません。

電気配線をいじる時は必ず電源供給は停止するのが原則です。まあ車は2種類の電源供給源があります(バッテリとオルタネータ)ので確かに例外もあります。

バッテリを外すかどうかを選ぶときって、
・バッテリ交換
・オーディオ取り付け
・その他電気配線する機器の取り付け
と思います。

バッテリ交換に関しては、最近の車(アイドリングストップ装備車など)は単なるECU学習機能以外の事もいろいろ保持している関係から、ディーラーのメカニックなど、スキルがある人はエンジンをかけて、電源供給できる状態に...続きを読む

Qカーステレオのアースについて。

カーステレオのアースについて。
カーステレオ(PIONEERのDEH-P650)を購入し、自分でタント(現在モデル)につけたのですが、唯一、アース線だけがどこにつければいいのかわかりませんでした。
今は、どこにもつながずに使っており、ステレオもきちんと動作しています。

この場合、アース線はつなげないでよいのでしょうか。
あるいは、何かしら故障の原因になったりするのでしょうか。

お答え、よろしくお願いします。

Aベストアンサー

>今は、どこにもつながずに使っており、ステレオもきちんと動作しています。
実際はどこかに繋がっています。
カーオーディオの場合、本体が金属になっており、金属の本体自体がアースになっています。
この本体を金属製のステーで固定し、そのステーを金属の車両側のフレームに金属製のビスで留めることによってアースが落ちています。そしてその金属のフレームは最終的にバッテリーのマイナス端子につながっており、電気が流れるようになっています。

ただし、ステーを固定する先が樹脂の場合、アースが落ちているのは本体からではなく、ラジオアンテナのアース線から落ちています。この場合、アースの線がかなり細いために、音量を上げると音が出なくなるというような不具合が発生したり、最悪アンテナ線が発熱することがあります。

本来は車体の金属部のネジを少し緩めてそこに共締めするというのが正解ですが、ネジが見つからないようであれば、取り付けるときに購入した変換ハーネスから出ているアース線とオーディオから出ているアース線をつないでください。おそらく両方ともクワ型端子になっていると思いますので、ボルト・ナットで両方を締め付ければOKです。

http://oshiete.goo.ne.jp/qa/5294377.html

>今は、どこにもつながずに使っており、ステレオもきちんと動作しています。
実際はどこかに繋がっています。
カーオーディオの場合、本体が金属になっており、金属の本体自体がアースになっています。
この本体を金属製のステーで固定し、そのステーを金属の車両側のフレームに金属製のビスで留めることによってアースが落ちています。そしてその金属のフレームは最終的にバッテリーのマイナス端子につながっており、電気が流れるようになっています。

ただし、ステーを固定する先が樹脂の場合、アースが落ちて...続きを読む

Qカーオーディオの電源が勝手に切る...

先日、VWゴルフ3にケンウッドのカーオーディオを自分で取り付けました。
しばらくは何の問題も無く動作していたのですが、急に電源が消えて、また入ったりするような症状が度々見られるようになってしまいました。

原因として考えられるのは

1.アースをとっていない
2.車両のバッテリーが弱っている
3.電源線の不良

の3つが怪しいと考えています。

で、とりあえずアースをつなごうと思ったのですが、アースの電圧を計ったら9Vとなっていました。これは高すぎませんか?その場合はやはりデッキの問題なんでしょうか?

ちなみに、シガーの電圧を測ろうとして針を当てたらヒューズが飛びました。

これら、全ての原因はオーディオが原因でしょうか?

Aベストアンサー

 ANo.3です。
 カーオーディオのアース線を車両ボディのネジ部をつないでいるはずなのに、その状態でアース線と車両ボディネジ部の間に9Vの電圧が出るはずがありません。(まさかアースを外した状態で測定しているということはありませんよね。それでは意味がありません。)出るとすればアース接続部分の接触不良です。アース線と車両ボディネジ部は電気的に完全につながっていることの確認が必要です。
 これまでの話を総合すると、カーオーディオのアース線が車両ボディにしっかり電気的に接続されていない(または接触不良になっている)可能性が高そうです。
 ビニールテープ等で巻いて補強するよりも、しっかりボディアースに接続されていることを確かめてください。アース線を手で軽く引っ張ったり揺らしたりして接触異常が出ないことを確認することです。アースのためのネジ止めも接触に問題がないか確認を要します。

Qオーディオの電源が入らない!

ステップワゴンにアゼスト製のオーディオ(MAX6655z)を取り付けています。
先日、オーディオにポータブルDVDプレイヤー(電源はシガソケット)を接続し、車のスピーカーから音が出るようにしていました。

走行中は何も問題なく映像&音声が出ていましたが、車を降りる際にDVDプレイヤーの電源らずにエンジンを切ってしまったところ、それ以降オーディオの電源が入らなくなりました。

現状は、ACC電源がオンの状態で車のライトを点灯させると、オーディオのイルミネーションは光ります。
その他キー操作には、全く反応しません。
ETCも取り付けておりますが、正常に動作している様子です。

このような症状ですが、自分での修理は不可能でしょうか?

説明不足な点があるかと思います。
ご指摘頂ければ説明を追加しますので、回答宜しくお願いします。

Aベストアンサー

車両のヒューズでラジオ(オーディオ)を確認してみてください。イルミは別配線なのでオーディオのメイン電源とは関係ありません。

Qヒューズから電源を取ってはいけない理由

ヒューズから電源を取ってはいけない理由
最近ETCを自分で取り付けたのですが、電源はヒューズ電源というもので取りました。
http://www.amon.co.jp/seihi/seihi_group.php?id=20
こんなのです。

私の車はACCが15Aでしたので15Aのヒューズ電源を買い、ETCに3Aの管ヒューズがついてましたのでそれを経由してETCに電源が行ってます。

上流側(バッテリー側)にコードが来るようにヒューズを差し込みましたのでこれも間違ってないと思うのですが。

ここの質問。回答で「ヒューズからは電源を取らないでください」という回答をよく見ます。
私がETCの電源の取り方で質問をした時もそういう回答がありましたし。
他の質問でも「プロは絶対にヒューズからは電源を取りませんよ」という回答もありました。

確かにディーラーに頼むとオーディオから分岐させるのが一般的なようです。(ETC程度の電源取り出しの場合)
しかしながら、3AのヒューズがついているようなETCなどの電源を取るのに15AのACCヒューズから分岐させていけない理由がわかりません。

もちろん理想を言えばということはあるのでしょうが、なぜヒューズからは取らないでというのかその回答が欲しいと思います。
大変失礼な質問とは思いますが、よろしくお願いします。

ヒューズから電源を取ってはいけない理由
最近ETCを自分で取り付けたのですが、電源はヒューズ電源というもので取りました。
http://www.amon.co.jp/seihi/seihi_group.php?id=20
こんなのです。

私の車はACCが15Aでしたので15Aのヒューズ電源を買い、ETCに3Aの管ヒューズがついてましたのでそれを経由してETCに電源が行ってます。

上流側(バッテリー側)にコードが来るようにヒューズを差し込みましたのでこれも間違ってないと思うのですが。

ここの質問。回答で「ヒューズからは電源を取らないでください」...続きを読む

Aベストアンサー

>他の質問でも「プロは絶対にヒューズからは電源を取りませんよ」という回答もありました。
私は元整備士ですが、そんなことはないですね。自分の車も家族の車も4台全てヒューズボックスから電源をとってETCを取り付けました。全く問題ありませんし、なんの故障もありません。ヒューズが飛んだという方もおられたようですが、それはそれなりの原因があったものと思います。しかしこれらの言われには一定の理解が出来ます。万人がヒューズボックスか電源を取る様になったら、万人なりのやり方が出てくるでしょうし、当然それによるトラブルも表面化してくる事でしょう。でもそれはその工事のやり方であったり、アンペアに対する使用電流の量であったり、さまざまなケースが出てくる事が考えられますので、当然メーカーとしては「やらないで下さい」と規制する事になるでしょう。十分理解している方が、それなりのきちんとした配線で工事するなら全く問題のない話だと思います。


人気Q&Aランキング