最近の現象ですが、セルモーターは冷間時はスムーズに回りエンジン始動できます。暖気後エンジンを切り、再始動しようとすると、回ろうとしますが周り切りませんのでエンジン始動できない状態です。
良いことはないので、セルボタン押しは数回で諦めています。

なお、バッテリーは新品で、常に補充電しています。他にどのような原因が考えられるでしょうか?よろしくお願いいたします。

  • 画像を添付する (ファイルサイズ:10MB以内、ファイル形式:JPG/GIF/PNG)
  • 今の自分の気分スタンプを選ぼう!
あと4000文字

A 回答 (4件)

こんにちは。


No.1の回答者です。

リレーも交換為さって、オルタネータも仕事をしているとのことですので、
No.3の方のオーバーフロー説の確認は、ブローバイガスのホースを外すことで原因の有無がわかります。
完全な状態の燃焼には必用なパーツですので、本当にオーバーフローかの確認にだけ行ってみてください。

私としましては、
バッテリー自体とエンジンを掛けた状態で測定為さったとのことですので、
その際に、エンジンを始動させアクセルを開けていき、電圧が15Vを超えていないかもご確認ください。
この症状が出ていますと、本来ならメーター球など異常電圧で切れていくのですが、
それよりも心配なのがコンピュータユニット内のショートです。
内部のキャパシタ(コンデンサ)が破裂して、部分的なおかしなトラブルが出ることもあるからです。

まずはNo.3の方のおっしゃられている点を調べ、それで解決できなければ、
CDIユニット(ECUという呼称もあるようです)を交換してみるという選択肢も出て参ります。
純正パーツが出れば将来の保険として入手しておく手もありますし、
修理を請け負っている業者に診てもらうという方法もありますよ。
こちらのほうが安く上がりますが、長くお乗りになるご予定でしたら、
電装部品は予備をストックしておくのも悪くありません。
※実際、私は予備のCDIを持っています(^_^;)

修理業者はこちらです。
他の同業者もあるようですので、比較検討為さってもよろしいかと。
CDI修理
http://www.geocities.jp/dmxbd452/cdi.html

ECU修理
http://www.geocities.jp/dmxbd452/index.html

ではでは。
    • good
    • 0
この回答へのお礼

有り難うございます。実は中古の各パーツ付き純正メインハーネスを一式所有しており、前述のリレーもそこから移植してみた次第です。レギュレーターも交換してみましたが特に変化はありません。もう疲れましたが、明日改めて電圧の変化調べてみます。

お礼日時:2017/06/22 04:14

エンジンが冷たい時にセルが回って暑くなるとセルが回らないと言う現象の場合、キャブのオーバーフローが考えられます。


オーバーフローにより、クランクにガソリンがオイルと混ざって入ってる状態だと、温度が上がればガソリンが気化し、膨張するためクランクが回らなくなります
確認方法はオイルの量が多くなって無いか確認するのと、セルが回らない時にオイルを入れる穴の蓋を外して見ればわかると思います
上記は一例なので絶対にこの現象とは言い切れませんがチェックする価値は有ると思います
    • good
    • 0
この回答へのお礼

クランキングまで行かない状態の時、オイル注入口よりガソリンのにおいが立ち上るかもと思って試しましたが、それはありませんでした。また気化ガソリンの圧力はそれほど高いでしょうか?またブローバイホースを通じてエアクリの辺りに戻るのではありませんか?エアクリ周辺もガス臭くはありません。まさか、ガソリンでオイルが希釈され摩擦が増える? まさかですよね。ほとほと困りました。

お礼日時:2017/06/21 14:53

No.1の回答者です。



セル自体が弱々しくまわるということでしたら、セルフスタータ自体が寿命ですが、
冷間時にはキチンと始動するとなりますと、その線での故障は考えづらいということです。

また、軽い抱きつきなどを起こしている場合は、冷間時は特にエンジンは掛かりづらい状況ですので、
この線も消えます。

オルタネータがキチンと発電しているかのチェックはなさいましたか?
ホームセンタで1,600円程度のデジタルチェッカーで測れますので、バッテリを充電できるだけの発電をしているか?
その点をチェックされてみてはいかがでしょうか。
ですが、この点も冷間始動時にはかかるということですので、可能性としては低いですよ。
※始動時はバッテリから給電されますので。

ただし、オルタネータがキチンと発電していませんと、
バッテリが新品でもキチンと充電されませんので、測定だけは行ったほうが良いでしょう。

兎にも角にも、一度プラグを外し、碍子部が綺麗にきつね色に焼けているかどうかチェックが必須です。
先端の端子部が丸く溶け始めていたら、プラグの交換も必用です。

プラグとオルタネータの発電値を補足で付け加えれば、もっと詳細な回答が得られますよ。

ではでは。
    • good
    • 0
この回答へのお礼

バッテリー電圧は動作時もキー切りでも14V程度あります。プラグは外してみましたが仰るような問題点は見つかりませんでした。念のため、リレーも交換してみましたが変わりませんでした。ほとほと困りました。

お礼日時:2017/06/21 15:03

こんにちは。



混合が濃いのではないでしょうか?
冷間時という言葉がどの状況を指すかによりますが、
例えば2~3日置いてからのスタートだけできるとしますと、プラグが以前に乾燥して最初だけかかる
という状況が考えられます。

混合が濃いとプラグが未燃焼ガスで濡れますので、再始動できないという構図が思い浮かびます。

原因を切り分けなければなりませんので、まずはこの線で様子を見てください。
キャブレタのエアスクリュを5°単位で反時計回りに回して、少しづつ混合を薄めてみてください。
プラグが濡れてしまいますと調整が出来ませんので、エアスクリュを調整するたびにプラグを外し、
ターボライタ(※普通のライタでも良いですが時間がかかりますので)でプラグ先端をあぶって乾かしてください。
※プラグの寿命が来ていないなら、新品に交換する必用はありません。

冷間時に始動できているのであれば、おそらくプラグのカブり(濡れ)だと思いますよ。

ではでは!
    • good
    • 0
この回答へのお礼

ガスが濃いからセルが回転しきれない、ピストンがわずかしか動かずセルが止まる、ということはあり得ないと思いますがどうでしょう。例えば1日放置後などの冷間時はエンジンがスタートするまでセルは回転しますが、暖機時には回らない、回りきらないと言う症状です。

お礼日時:2017/06/20 17:27

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人はこんなQ&Aも見ています


このQ&Aを見た人がよく見るQ&A

人気Q&Aランキング

おすすめ情報