YahooによるとOS9.0以降の説明しか無いのですが、OS8.6だと問題ありますか?

A 回答 (3件)

Yahoo!BBのモデムはOpen Transportのバージョンが2.7以上対応です。


Appleシステムプロフィール→機能拡張でバージョンを見てそれ以下でしたらアップデートする必要があります。
Appleサイトで配布しているアップデータはOSが9.1以上でないとダウンロードできませんのでまずOSをアップグレードしなければなりません。

私もYahoo!BBでOSをアップデートしたらアナログでしたのでダウンロードに10時間以上もかかりました…。

Open Transportが2.7以上でしたら問題ありませんよ。

参考URL:http://www.apple.co.jp/ftp-info/
    • good
    • 0

>(HPにちゃんと書いてあったのですね)



Yahoo!BBのサポートページはどこに何が書いてあるか分かりづらいですので。

取りあえず安心してお使い下さい。
    • good
    • 0

OS 9.0は推奨する環境で8.5以降であれば使えますし特に問題は起こっていません。



参考URL:http://tools.bb.yahoo.co.jp/env/
    • good
    • 0
この回答へのお礼

ろくに調べもせずに慌てて質問してしまいました。(HPにちゃんと書いてあったのですね)ありがとうございました。

お礼日時:2002/02/01 16:00

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング

おすすめ情報

カテゴリ