「夫を成功」へ導く妻の秘訣 座談会

パソコン設定などド素人で申し訳ないですが、困っています。教えて下さい。

2014年1月11日に、eo光の100Mコースから1Gコースへ変更しました。
変更した方が高速通信になるうえ、月々の料金も安くなるとのことでしたので変更しました。

しかし、1Gに変更してから、パソコン使用中に1日3.4度、突然
【 接続ができない状態です 】という表示が出てPCが数分使えない状態に毎日欠かさずなります。
我が家はPCとWii Uとタブレットなど使用していますが、接続が切れる時はいっせいに
皆同時に接続出来ない状態になります。

毎日それが起こるので、変更4日目にeo光へ問い合わせ、電話口で色々言われることを
試しましたが解決せず、結局自宅へ訪問して頂き、モデムやルーターや設定、ランケーブル、
損失状況など色々調べて頂きましたが、何も解決せず、今に至っています。

結局ルーターの相性が悪い可能性があると言われましたが、こちらとしては
今まで100Mでずっと問題なく使用してきたのに、1Gにしたとたんこんな突然途切れる
状態になってしまったんです。ルーターに問題があるとは思えないのですが
こんなことってあるんですか?
時々ではなく毎日なので困っています。

主人は人と通信をしているので突然接続が切れることに大激怒しており
「100Mにもどせば今まで通り問題なく使えるのじゃないのか?」と言いますが
もどしたところで解決するかどうか分からないとeo光には言われるし
どうしたらよいでしょうか?
この現象の解決というか他に思い当たる原因を分かる方、助言お願いします。

ちなみにテレビ、電話は正常に動いていますし、PCの速度もそんなに問題はありません。

このQ&Aに関連する最新のQ&A

A 回答 (7件)

具体的にどのような機器構成で利用されているのか分かりませんが、私はeoがいうように、ルータが現任の可能性が高いのではないかと思います。



100メガ契約からギガ契約に変わると、インターネット回線速度がネックとならなくなるため、ルータにかかる負荷がずっと大きくなります。それこそ、今までは問題にならなかったルータ自身の性能の限界が、問題として表面化することは十分に考えられます。実際、負荷がかかると不安定になるルータ製品は結構ありますので。

まずは、お使いのルータについて、価格comやamazonでのレビューや口コミ情報を、よく調べてみてください。類似のトラブルが起きているようであれば、ルータ側の問題の可能性が高くなります。また、回線増速を期に、ご家族の誰かがファイル共有(P2P)のクライアントを使い始めていないかご確認を。P2Pはルータへの負荷が非常に高くなりますので、出来の悪いルータがハングしたとしても、不思議ではないです。また、無線LANをお使いの場合は、セキュリティ設定の不備により、近隣一体から「無料インターネット」の入り口として利用されまくっていないかご確認を。買ってきた状態で使うと、誰でも侵入し放題な危険な製品も、少なからずあります。

全ての製品がそうだというわけではありませんが、P社、C社、L社(E社)の少し前の製品や、会社に関わらずホテル室内用などの小型製品をお使いの場合は、潔く諦めてN社の製品に買い替えたほうが、余計な悩みを抱えずに済むかと、

参考までに言うと、ギガビットイーサネットに対応したルータでも、実際の性能は120Mbps程度しかないものもあれば、900Mbpsを超えるものもあります。ルータにはそれぐらいの性能差が普通にありますし、安定性についても同様です。
    • good
    • 4
この回答へのお礼

ご回答ありがとうございました。
ご指摘の通りやはりルーターの問題でした。
eoに相談するよりルーターメーカーに問い合わせた方が良かったようです。eoの方から無償ルーター(NEC)?を貸していただきしばらくためしたところ、問題が発生しなくなったので、すぐ同じ機種の最新版(NEC)を購入して今は快適に過ごせています。
ルーターについても色々教えて頂きとても勉強になりました。
本当にありがとうございました。

お礼日時:2014/03/01 12:42

お使いのルータの型番を補足しましょう。


EO光は、NTTフレッツ光より高速な為、相性にが出やすいようです。
ルータの設定を少し変更するだけで症状が改善する事もあります。
http://a-shi-a-to.blogspot.jp/2012/12/blog-post_ …

なおEOに相談するより
ルータメーカーに相談した方が確実な回答が得られます。
    • good
    • 8
この回答へのお礼

回答をありがとうございました。ご指摘の通りやはりルーターの問題でした。1ギガ対応の物を使用していたのですが相性が悪かったのでしょうか?今は違うメーカー(NEC)に変えて快適に使用できております。eoに問い合わせるよりルータメーカーに相談した方がよかったみたいですね。良い勉強になりました。本当にありがとうございました。

お礼日時:2014/03/01 12:25

お金を返せ!!と言いましょう。

 
お金を取るならマトモなサービスを提供しろ!! と、
言うべきですが、何故言えないのでしょうか?!

お金を取り返したら、NTTに乗り換えた方が良いのでは?!
    • good
    • 3

もどしたところで解決するかどうか分からないとeo光には言われるし


どうしたらよいでしょうか?
>>>>   自信が無いのが1つ 戻した後改善が無い場合言われた通りやったのにって
またクレームになるのが怖い  だから言い切る事が出来ない って事でしょう

機器のせいと言いますが 速度がどうこうってそんなのでトラブッてる様でどうするんでしょうね
まがりなりにもメーカーがやってる事ですよ少なくとも大手と言われるレベルの企業ですよ
まぁもともと通信会社ではないですからね仕方が無いと言えばそうなんでしょうけど
ただ 安くしますと言ってもそんなに差が出る訳ではないですからね

まぁ今までトラブル無かったのであれば尚更戻したほうが良いと思いますよ
だって通信会社のメンテのプロが訪問して不安定な回答してる様では ねぇ~ おかしくないですか?
少なくとも現状よりは改善見込みは十分有ると思いますよ NTTでは聞いた事が無い現象ですよ
全台数不可という事は 元の機器ですよね パソコン等ではないと思いますよ

みな 変更した後にトラブルなど出るんですよ で 戻す事になるのですが
そうすると やっぱりNTTなんだねって
    • good
    • 2
この回答へのお礼

私も最初同じ考えでした。
「プロが来てわからないってどうゆうこっちゃ」でしたが
ルータを違うメーカーに買い替えて解決できたので、やはり
ルーターの方に問い合わせた方が良かったようです。
良い勉強になりました。
ありがとうございました。

お礼日時:2014/03/01 12:34

回線終端装置とルータの接続に関して、設定上の問題があるかもしれません。

もともと100Mコースでご利用されていたとのことですので、ルータのWANインタフェースは100Mbpsまでの速度に対応したものと思われます。1Gbpsに変更された後も、このルータをそのままご利用と推察します。通常ですと、回線終端装置をルータで接続する速度(10Mbpsか100Mbps)やモード(全二重か半二重)をネゴシエーションして決定しますが、回線終端装置が、1Gbps以外のスピードに変更できていないのではないでしょうか。eoの方がご自宅へ訪問されて色々調べられたとのことなので、こんな単純なところはとっくに調査すみと思われますが、この回線終端装置の仕様はどうなっているか確認されてみてはいかがでしょうか。案外1Gbps対応のルータに買い替えることで、解決するかもしれませんよ。
    • good
    • 2
この回答へのお礼

回答をありがとうございました。ご指摘の通りやはりルーターの問題でした。1ギガ対応の物を使用していたのですが相性が悪かったのでしょうか?今は違うメーカー(NEC)に変えて快適に使用できております。本当にありがとうございました。

お礼日時:2014/03/01 12:47

いっせいに皆同時に接続出来ない状態に


って事は通信回線及び機器の問題でしょう
eoのプロがきてわからんってありえないと思うのですが
もっと強くクレームを言ったらどうでしょうか

eoレンタルのonuからルーターを全部交換する
そうしないと解決しないでしょう

1ギガ契約でスピードも出ず切断もされるってのは
ルーターの交換をすれば解決する事が多々あります

訪問して解決しないまたは問題点がわからないのは・・・
ほんとありえないですよ

問題の切り分けとしてonuから直接PC接続して
設定が必要ですがググればあるでしょう
それで使ってみて切断されなければルーターが悪い
改善されなければルーターより先が悪い
これはeoしか治せません
そこまでやって強く文句を言う
    • good
    • 1
この回答へのお礼

回答をありがとうございました。ご指摘の通りやはりルーターの問題でした。1ギガ対応の物を使用していたのですが相性が悪かったのでしょうか?今は違うメーカー(NEC)に変えて快適に使用できております。本当にありがとうございました。

お礼日時:2014/03/01 12:21

こんにちわ



ルータ、モデム情報に何らかの不具合が出ているのかもしれませんね。
一度、ルータ、モデム、PC側と合わせて、0~4の順にて、一つ一つ確認、実施する必要があるかと思います。

0:ルータ、モデム等の初期化
・電源OFF→1分近く放置→再度電源ON
・もし、0~4をやり、上記でダメなら、ルータ、モデム情報を工場出荷時に戻す必要があると思います。
例:ATERM BL190HWの場合
http://www.aterm.jp/web/faq/10/10131.html
※工場出荷時に戻しましたら、IDとパスワードを設定しましょう。また、忘れた場合、工場出荷時の状態に戻せば大丈夫です。

1:ネット接続がホームネットワークであるか確認
http://www.aritanet.ne.jp/aritanet/win7.html
※手順通り進み、アクティブなネットワーク表示が、ホームネットワークか確認

2:ドライバー全体の更新作業
・Driver Booster Freeと検索し、Driver Booster Freeソフトにてドライバー全体の更新。

3:総合セキュリティーソフトの再インストール

4:修正作業
http://jp.iobit.com(無料版)
・起動→右上(×印)付近にある「詳細設定」を選択→設定のケア欄にあるレジストリ修復、プライバシースイープ、ジャンクファイルクリーン(ゴミ箱以外)の項目に全てチェックを入れる。ディスクデフラグの「断片化が下記の%以上で実行」の所に常時デフラグを選択します。
・終わりましたら、適用→OKを選択します。これにより設定は完了です。
・再度起動→ケア→すべてチェックを入れる
・ケア→ケア欄にあるスキャンを選択→少し時間がかかります。→修復を選択します。→自動的に修復されます。全体が修復されるので、終わるまで待ちます。
・終わりましたら、チェックディスク”と検索し、チェックディスクを行ってください。
    • good
    • 0
この回答へのお礼

遅くなりすみません。とても丁寧な回答をありがとうございました。ご指導頂いたことなども含めて色々やってみましたが改善が見られず、結果eoの方からムショウルーターを貸し出すのでそれで様子を見てほしいとのことで、試した結果、回線が切れる症状はなくなりました。よってルーターの相性と思われましたので貸し出ししてもらった同じNECのルーターの最新版を購入して今は快適に過ごせています。
本当にありがとうございました。

お礼日時:2014/03/01 12:16

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人が検索しているワード


人気Q&Aランキング