何件か同じタイトルで質問が投稿されていたのですが、自分の症状はちょっと違うようなので質問させていただきます。

車両:スバルインプレッサGDA(2004年式)65000km

電圧についてはナビの電圧系から確認しています(若干誤差があるのは分かってます)
症状が出ているとき電圧が-0.5程度、多い時は-0.8程度ガクっと下がったりします。

その結果車内の電気機器が落ちます。

一番最初に落ちるのはオーディオで、電圧量に応じて順にナビ→ETC→ブーストコントローラで落ちるようです。

なお症状が出ている際でもヘッドライトがちらついたり消えたりするようなことはありません。

またエンジンを掛け直すを症状が消えます。ただし走ってる最中に再発することもしばしばです

ディーラーでも何度か見てもらい、バッテリー、オルタネータ共に問題ないとの見解をもらっていま
す。

その後しばらく症状が出ず、冬の間エアコンを使っているような状態でも問題なかったのに、昨日また突然再発してしまいました。

昨日の天気はものすごい豪雨、雹も降りましたね。。。

漏電でもしてるのでしょうか・・・?

些細なことでも良いのでアドバイスをお願いします。

情報が足りない場合はその都度追記致しますのでよろしくお願いします。

このQ&Aに関連する最新のQ&A

A 回答 (5件)

この症状、ナビの電圧計の落ち具合からすると瞬停(瞬間的に電源が切れている)と思えます。


落ちている機器の電源がACC(キースイッチのアクセサリーを入れるとONする)から
取っているとして、
(1)キースイッチの接触不良
(2)ACCに入っているヒューズの接触不良
が考えられます。
ヒューズホルダーがゆるくないか、配線の接続部がゆるくないか、
動作させながら振動や衝撃を与えてみて発生しないか確認します。

次にもっとも早く起きるオーディオの電源をバッテリーから直接取ってみて
この症状が起きるか確認します。もちろんスイッチは入れてくださいね
(1)の場合はスイッチの交換
(2)の場合は予備ヒューズにつなぎかえる

結構ややこしいところなのでディーラーで一緒にやったほうが良いでしょう
ストレージオシロスコープがあればすぐわかりますが、なければ
実際に確認しないといけないので期間が必要でしょう、

この回答への補足

回答ありがとうございます。

今週末もう一度ディーラーで念入りにチェックしてもらう予定です。
ヒューズとあわせてアースもとれているかもチェックしてもらうつもりです。

ただの接触不良等で済めば良いのですが・・・

補足日時:2011/04/12 19:37
    • good
    • 1
この回答へのお礼

結局原因は特定できませんでした。

案の定預けている最中は現象発生せず・・・

他の回答者が言うように着目点が間違っているかもしれないので、
伝装屋をあたってみようかと思います。

一番早く回答を頂けたのでベストアンサーとさせて頂きます。
ご協力ありがとうございました。

お礼日時:2011/04/18 15:06

かなりお困りのようですね。


ディラーでも今のところ分らないということで。

一度、町の伝装屋さんに見てもらったら如何でしょうか。ディラーでも分らないものは契約している伝装屋さんに回しています。
タウンページで探して電話されたらどうでしょうか。多分、見てもらえるところがあると思います(料金は発生すると思いますが)。
何と言っても伝送屋さんは車の電装関係のプロですから。

私もHID取り付けは電装屋さんにお願いしました。
    • good
    • 1
この回答へのお礼

伝装屋をあたってみようかと思います。
しかし、調べても近くにそれらしい店が無い・・・

ご協力ありがとうございました。

お礼日時:2011/04/18 15:07

メーカーにより多少の違いはありますが


エンジンがかかっている時の定格電圧は
14.3ボルトです。

これを常に下回っているようですね…

ナビの電源取り直しを一番最初にお勧めします。
電圧は関係有りません、電流量が確保できていないはずです。
これは
プロに頼みましょう。

それから故障診断となります。

しかし、おそらくこれで症状は出なくなります。

この回答への補足

回答ありがとうございます。

14.3というのは電気機器を使用してない状態の話ではないでしょうか?

14.3を基準として使用分下がっていくものだと思っていました。
下回っている場合は14.3になるように発電するのでしょうか?
(その辺りは知識不足です・・・)

ただ仮に下回っているのも問題だとして、ぶれるのとはまた別問題と認識しています。

ナビではなくオーディオが一番最初に落ちるので電源取り直しをするならオーディオでしょうか?

ちなみにナビの電源はこの件が発生した後、アクセサリ電源から取り過ぎなのかと思い、
キーシリンダーなどから取り直すようにしてみましたが改善しませんでした(作業はディーラーにお願い)。

補足日時:2011/04/14 12:00
    • good
    • 0
この回答へのお礼

自分の車はETC、ナビ、オーディオ、ブーストコントローラ、追加メーター
ネズミとりなど電気機器が多いので、もしかしたら発電量が足りないのかもしれません・・・

バッテリーのランクアップなども視野に入れて伝装屋さんをあたってみようかと思います。

ご協力ありがとうございました。

お礼日時:2011/04/18 15:13

ヘッドライト(フィラメント式)は電圧が半分でも、暗くなるだけですね。


オーデオ等は定格電圧より低い電圧では作動しない(落ちる)とすると、瞬間的には12Vをはるかに割り込んでいると考えられます。
発電機、バッテリに異常がないとすれば、考えられるのはショート、それもランダムに発生するショートで電気屋のプロも半ばお手上げが考えられます。

この回答への補足

回答ありがとうございます。

そうですね、この現象の一番嫌な点は出たり出なかったりと条件が特定できていないというところです。

せめて必ず症状が出る条件が分かれば良いですが、いろいろ試してる最中には決まって症状が出ないです。

振動でどこがショートしてる可能性が高いとは言われてますが、メカニックの方も困っているようです。

オーディオだけならまだ良いですが、高速道路運転中にETCが落ちたなんて日には・・・(((( ;゜Д゜))))

補足日時:2011/04/14 09:00
    • good
    • 1
この回答へのお礼

結局原因を特定することはできませんでした。

伝装屋さんをあたってみようかと思います。

とりあえず現在症状は再発していません。

いったい何がトリガーで発生するのやら・・・

ご協力ありがとうございました。

※お礼についてはこちらだけにさせて頂きます。

お礼日時:2011/04/18 15:15

バッテリの定格電圧は12Vのはず、満充電時は14V程度までと聞きます。


0.5から0.8Vの電圧低下?、誤差の範囲にも入らないのでは・・・。
問題のとらえ方のポイントがずれているように思います。
自身の経験では発電量不足または短時間に定格以上の電流取り出しによるバッテリの一時的性能低下(電極の表面のみが化学変化したため、最大電流が低下する現象)
瞬間的には機器の定格電圧以下に下がっています(通常の計測器では確認不可)。

この回答への補足

説明が悪かったのかもしれませんので補足します。

低下する状態はアイドリング時でも発生します。
基本13.7程度ですが症状が出ている際には13.7~12.9ぐらいの間を上下します。
通常アイドリング時の電圧はせいぜい0.05程度しか上下しないはずです。

その中で0.5~0.8程度ぶれるのは明らかに異常です。
オーディオなどの電源が落ちるのは決まって走行中なので、
実際にはもっと低下しているかもしれません。

補足日時:2011/04/12 19:32
    • good
    • 0

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人はこんなQ&Aも見ています

このQ&Aを見た人が検索しているワード

このQ&Aと関連する良く見られている質問

Q走行中の電圧低下原因???

走行中に断続的のバッテリーの電圧が低下が発生します。
症状は約1秒ほどライトが暗くなり、レーダー等、オーディオが始動初期画面
に戻ってしまいます。昼間には起きない(きずかないだけかも)様で、
夜間走行時の発生はライト減光できずきます。
一度は走向中にエンジンがストップし、OKモニターを含め全電源が1秒ほど止り
回復しました。修理屋は症状が出た時に来て下さいと言いますが、常に症状が
出てない為、原因が解らずじまいです。夜間走向時の発生を考えますと、
ライト関係が怪しいのでしょうか?ちなみにライトバルブは純正から市販タイプ
に変更してます。バッテリー自体の充電状況は良好です。
原因解りませんか、又、部品交換が必要な場合費用はどれくらい掛かりますか?
ご指導をよろしくお願いいたします。

Aベストアンサー

 了解しました。どうやら電圧が瞬断、もしくは低下しているようですね。エンジンが停止したのはECUの電源が瞬断したため、オーディオにリセットがかかったのも瞬断ですね。
 ライト類が減光するということは、どこかでリークしているような気がします。ヘッドライトのバルブを替えたとのことですが、おそらくハイワッテージなものですよね。その際、リレーは追加していますでしょうか?細い配線に過大な電流を流すと電線の抵抗分で発熱し、電圧の低下もあり得ると思います。ライトを点灯させ、ハーネスを手で握ってみてください。熱ければヤバいです。
 あとは配線がエキマニ等に接触して被覆が溶け、たまーにリークするとか。そういう原因しか思い浮かびません。

Qオルタネータ故障の予兆

オルタネータ故障の予兆

10万kmを越えてオルタネータが心配になってきました。

オルタが死ぬ時は「突然」と聞きますが何か予兆はあるのでしょうか?

あれば見方(電圧?異音?)を教えてください。(月1-2回の車を動かす毎にチェックする予定です)
発電不足とオーバーチャージ それそれで。
現在 アイドリングで13.7V 2000回転で14.4V(いずれも無負荷)

またレギュレータ故障と、ブラシ磨耗以外にも結構起こる故障はあるのでしょうか?
(この2つでほとんど、と考えて良さそうでしょうか?ブラシ磨耗が故障というのかわかりませんが、「発電できなくなる」ということで、、)

よろしくお願いします。

Aベストアンサー

オルタネータの故障部位と言えば、やはりレギュレータかベアリングかブラシでしょうね。
幸いなことにレギュレータとブラシ摩耗の不具合は、チャージランプで知らせてくれます。
レギュレータが壊れると、発電しなくなるか、あるいは必要以上に発電する(オーバーチャージ)状態になりますが、どちらもチャージランプで知らせてくれます。(車種にもよりますが、15年以上前の車でも)
車種・年式によっては、オーバーチャージになるとチャージランプが点灯ではなく、「点滅」するものもあります。

ブラシが摩耗限界近くまで摩耗すると、たいていの場合は、発電したり、しなかったりの状態が暫く続くので、ときおりチャージランプが点灯するような場合は、10万kmを超している車では、ブラシの寿命を疑ってもよいでしょう。
ブラシの寿命は、2000年度以降の車はだいたい20万kmはもつのではないでしょうか。
1990年代、タクシーは年間10万km超えるので、少なくとも1年間はブラシを換えずにすむようにブラシの長さは当時から長くなっています。
一般車にも応用されています。
なお、ブラシ部に水やオイルが入ると、寿命は著しく短くなります。
エンジンルームのスチームクリーナ洗浄は要注意です。


オーバーチャージの原因の一つに、車種によっては、車両側ハーネスの不具合(接触不良)の場合があります。
この場合も、電気負荷の大小によってチャージランプが点灯したり消えたりすることがありますこと、申し添えます。

チャージランプが点灯する例としては、レクチファイア不良のケースがあります。
このケースでは発電量はかなり少なくなりますが、昼間でエアコンなしの状態では走行できます。

>現在 アイドリングで13.7V 2000回転で14.4V(いずれも無負荷)

これは正常値です。
では、それぞれ13.0V、14.0Vなら、あるいはもう少し低い場合はどうなのか、と言えばだんだん判断できなくなりますね。
アイドリング回転数の変動、エンジンをかけてから何秒後に測定したか、バッテリ充電状態・液温などで電圧は変動するので、電圧を見て予兆をつかむのは困難だと思います。

オルタネータの故障部位と言えば、やはりレギュレータかベアリングかブラシでしょうね。
幸いなことにレギュレータとブラシ摩耗の不具合は、チャージランプで知らせてくれます。
レギュレータが壊れると、発電しなくなるか、あるいは必要以上に発電する(オーバーチャージ)状態になりますが、どちらもチャージランプで知らせてくれます。(車種にもよりますが、15年以上前の車でも)
車種・年式によっては、オーバーチャージになるとチャージランプが点灯ではなく、「点滅」するものもあります。

ブラシが摩耗限...続きを読む

Q電圧が14Vあれば充電している?

電圧計を付けて様子をみているのですが(バッテリー直ではない 配線先に取付け 電圧値はテスターと一致で確認済み)、昼間のアイドリングで14V程度。
走行時14.2-3Vになっています。

夜間 ライトを点けてのの走行でも14.1-2V程度で0.1V下がるかどうかくらいです。

充電電流を診ているわけではないですが、この状態だと夜間走行時も充電していると考えてよいのでしょうか?

それとも電圧はあるが、実際の電気(電流)はバッテリー側には流れていないかもしれないのでしょうか?(要は充電はしていない可能性がある、もしくは まず充電していない?)

バッテリーは100AHの普通のMFバッテリーです(比重などは診れません)

よろしくお願いします。

Aベストアンサー

No2です。お礼ありがとうございます。

>電圧が14V程度以上あればバッテリーを充電していると考えてよいのですね?

 結構です。バッテリーに充分充電しています。


>オルタの発生電圧は正常(14V以上)でも実際の電流は使用機器側に回って消費されて、バッテリーの充電電流に回らない、ことはないのでしょうか?

 ありません。使用機器の供給電力を充分まかない、かつバッテリー充電電流が保持できる電圧が14Vです。

 バッテリーの状態や電気負荷の大小にともないバッテリー電圧は変動しますが、オルターネーターには必ず 『レギュレーター(発電電圧を制御する装置)』 が内蔵又は付属 (10cm角くらいの黒色か黄色の部品) しています。これにより多数の使用機器に必要な電力を供給し、かつバッテリーにも充電させるために必要な電圧の14Vに自動的に調整しています。さらに電装品やバッテリーを過電圧から保護する働きもしています。

なお、バッテリーが極度に劣化すれば電圧が適正でも満足な充電はできませんがこれはバッテリーの問題です。また、渋滞などでのバッテリー上がりは使用機器の消費電力が大きいのにエンジンの回転数が低くいアイドリングが続いて発電機の発電電力が不足したためです。いかにレギュレーターとオルターネーターが頑張っても14Vは無理です (12Vほどにしか上がりません)。車の電気も『計画停電』や『節電』が必要です。

No2です。お礼ありがとうございます。

>電圧が14V程度以上あればバッテリーを充電していると考えてよいのですね?

 結構です。バッテリーに充分充電しています。


>オルタの発生電圧は正常(14V以上)でも実際の電流は使用機器側に回って消費されて、バッテリーの充電電流に回らない、ことはないのでしょうか?

 ありません。使用機器の供給電力を充分まかない、かつバッテリー充電電流が保持できる電圧が14Vです。

 バッテリーの状態や電気負荷の大小にともないバッテリー電圧は変動しますが...続きを読む

QACC電源電圧が低すぎる

最近ナビの調子が悪く(電源が入ったり入らなかったり)で困っています。
原因を調べてみたところ、ナビへ接続しているACC電源(以下ACC線)の電圧が12Vを大きく下回っている(測定値で2.5V程度)
ことが分かりました。
しかし、バッテリー電源(以下BTT線)は12Vを上回っていますし、その他の電装品は普通に動作しています。
原因が分からない状況ではありましたが、先日バッテリーをボッシュ製の新品に交換しました。しかし状況は変わっておりません。
そもそも1割程度の電圧変動なら分かりますが、半分以下になるというのはどうも解せません。
まして、BTT線の電圧は12Vを維持しているので、ますます分からなくなっています。

そこで質問です。
バッテリーの電圧及びBTT線の電圧が12Vを維持している状態で、ACC線の電圧のみが12Vを大きく下回ると言う事象について、
どのような原因が考えられるでしょうか?

以下は補足情報になります。

・車種は2004年式のVWルポ、ナビの機種はアルパインのNVE-N099SSです。BTT線はバッテリー直結です。
・このナビは、BTT線が12Vを保っていても、ACC線が12Vないと動作しません。(モニタ側の電源にBTT線が接続されていないため。)
・ナビを取り付けて約4年になりますが、このような状況になったことはこれまで一度もありません。
・ナビのACC線は、オーディオハーネスから分岐接続しています。オーディオの方は問題なく使用できています。
 このハーネスからは、他にETC車載器の電源も取っています。こちらも問題なしです。
・先日100kmほど走った翌日、それまで一週間近く起動しなかったナビが、前触れもなく起動しました。
 その際のACC線の計測値は、12Vを上回っていました。
 しかし、さらに100km程度走ったその翌日には起動しませんでした。その際のACC線の計測値は、2.5V程度でした。
・その際、エンジンをかけた状態で計測したところ、電圧計の針が2~5V位の間での小刻みに揺れていました。
 なお、エンジン停止中であれば2.5V程度で一定でした。
・以前は、キーを刺さない状態でも(ACC線12Vが供給されていない状態)でも地図ディスクを取り出すことができていたような気が
 するのですが、今現在はできません。
・ナビの動作以外には、すべてにおいて支障は生じておりません。


自分で思いついた点としては、以下の二点です。(ただ、いまいち決め手に欠ける気がしています。)
(1)オルタネータ故障?
  → であれば、BTT線の電圧も下がっているはず。ただ、エンジンをかけた状態での電圧の揺れが気になる。
(2)電装品の集中によるACC線の電圧降下?
  → なぜ突然発生したのか? こんな急激な下がり方があるのか?

とりあえず、今度の三連休にでも電源の取り方を見直そうと思っているのですが、それまでに別な視点からのご意見・アドバイスを
いただけたらと思い、質問した次第です。
どうぞよろしくお願いいたします。

最近ナビの調子が悪く(電源が入ったり入らなかったり)で困っています。
原因を調べてみたところ、ナビへ接続しているACC電源(以下ACC線)の電圧が12Vを大きく下回っている(測定値で2.5V程度)
ことが分かりました。
しかし、バッテリー電源(以下BTT線)は12Vを上回っていますし、その他の電装品は普通に動作しています。
原因が分からない状況ではありましたが、先日バッテリーをボッシュ製の新品に交換しました。しかし状況は変わっておりません。
そもそも1割程度の電圧変動なら分かりますが、半分以...続きを読む

Aベストアンサー

1のオルタネータ故障であれば、バッテリーにまったく充電されず、すぐにバッテリ上がりの症状が出ます。

2の電圧降下は、ものすごく大量に使えばですけど。。。
そこまで電圧が落ちる前にヒューズが落ちると思われます。

オーディオ裏のACC電源部の電圧が正常であるかどうかをまず調べることからですね。
ほかの機器が大丈夫であれば、そこは大丈夫だと思いますが、
そこがちゃんと正常なら、そこからナビにいく間の配線がおかしいのが確定しますからね。
そこまでわかれば、テスターで、ちょっとづつナビに近づいていくだけです。

Qシガーソケットの12Vを安定させるには?

現在使っている車載TVの電源が突然切れるようになりました。
再度電源ボタンを押せば映るのですが、その症状が2~5分ごとになってきて、とても使用に耐えられるものではなくなってきました。
寿命かな?と思ってたところ、先日エンジンを止めた状態でACCにてTVを観たところ、全く症状が出ませんでした。
試しに、予備のバッテリーをトランクに積み、そこから電源をとってみたところ、やはりTVは問題なく使用できました。
電圧計でシガーソケットの電圧を走行しながら測ってみたところ、13~14.5Vの間でした。
もしかすると、TVへ供給される電圧が高すぎて、ブレーカー的なものが働いているのでは?と想像しています。
(このあたりの事もご意見をお聞きしたいです)
そこで、12Vで電圧を安定させてくれるようなグッズはありませんか?
もちろん、12V以下になったものまで12Vにしろとは言いません。
12V以上になった時だけ12Vに変圧してくれる・・・そんなグッズをご存知であれば、教えて!goo m(__)m

Aベストアンサー

電圧というより、シガーソケットの接触不良の可能性が高そうですね。
走行中の振動で一瞬だけ電源が切れてしまっていると思われます。

>TVへ供給される電圧が高すぎて、ブレーカー的なものが働いているのでは?と想像しています。
通常動作の範囲内です。12Vというのはあくまでバッテリーの電圧であり、発電中は14V以上になるのが当然です(走行中に12V程度しか出ていないのであれば、オルタネータの以上を疑うべきです)。

対策としては、車両側シガーソケットを接点クリーナーなどで清掃するぐらいしかありません。
もっとも、確実に動作させたいのであれば、TVのシガープラグを切断し、オーディオ裏などのアクセサリー電源から直接取り出すことをオススメします(通常はシガープラグ内にヒューズがありますので、同じ容量のヒューズを新たに取り付けてください)。

Q走行中の急な電圧降下

 先日ですが、車を運転中に急に電圧が下がるという事態を目の当たりにしました。
 私の車はメーターの前に電圧を表示できるターボタイマーを取り付けていて、電圧が12.5v以下になると表示が点滅します。
 その時は、カーオーディオとウーハー、ヒーター(エアコン未動作)を付けて走行していました。
 点滅してまもなく停止線で停まったのですが、速度が0km/hになると電圧が14vまで上昇し、また走行すると電圧がガクンと降下するという現象です。
 路面にはその前の晩に積もった雪があり、電圧が下がる現象の前に轍にハンドルを取られABSが作動しました。(ABS作動時は障害物等には接触しておりません)
 ただ、その現象はその時だけで、ここ数日は同じ現象は確認しておりません。
 やっぱりABSが動作したのが原因でしょうか?

Aベストアンサー

ABSが作動するとかなり電流が流れますので、電圧降下もあります。 ブレーキング時は、エンジン回転数も低い状態で、オルタネータの発電量も厳しい状態です。よってこういう現象は避けられないと思います。あなたの推測が正しいと思います。
この車にはトラクションコントロール付きはありません。

Qオルタネータが発電しているのに充電されない

関連しそうな最近の過去ログは見たのですが
当てはまるかどうか分からないので質問させていただきます。
全く正常に走行してスーパーに行き、買い物をしたあと
10分後に始動しようとしたらエンジンがかかりませんでした。

ジャンプスタートで始動するも、数分の走行で
バッテリーが上がり、停止。ハザードも付かないほど放電。
夜間で危険だったので救援車から15分ほど充電し
尾灯だけ付けてときどき後続車のためにハザードを使い自宅まで牽引。
駐車場に入れるために再度ジャンプスタートすると
ヘッドライト(HID)をつけると電圧が下がるが
電圧計を見ると14.5Vでオルタネーターは発電している模様。
うっかりしていてこの段になって初めて電圧計を意識して見たが
おそらくエンジン停止時は測定範囲外(9.5V以下?)だった。
一時間ほどアイドリングさせ充電を試みるが
エンジンを切ると全く充電されていないようで
テールランプも付かない。
バッテリーは1月に購入したオプティマ。
放電前はアクセサリー電源は付いたが、オンで
電源が切れた。セルを回そうとするとリレーの音がした。
DIYで電装品いろいろつけています。

充電(してるはず)中のバッテリーの電圧を測る、
と過去ログにあったのですが、始動できないので
まだ測ってません。
原因特定がやさしいようなら修理工場へ
手間取りそうならディーラーへ持って行こうと思っています。
何が原因と思われるでしょうか?

関連しそうな最近の過去ログは見たのですが
当てはまるかどうか分からないので質問させていただきます。
全く正常に走行してスーパーに行き、買い物をしたあと
10分後に始動しようとしたらエンジンがかかりませんでした。

ジャンプスタートで始動するも、数分の走行で
バッテリーが上がり、停止。ハザードも付かないほど放電。
夜間で危険だったので救援車から15分ほど充電し
尾灯だけ付けてときどき後続車のためにハザードを使い自宅まで牽引。
駐車場に入れるために再度ジャンプスタートすると
...続きを読む

Aベストアンサー

こんにちは。
ACジェネレーター(オルタネーター)は出力電圧だけでは正常な判定は出来ません。

電圧測定は本来ならバッテリーのプラス端子でなく、ACジェネレーターのB端子から測定します。出力電圧はICレギュレーターの簡易点検でレクチャファイヤーの点検は出力電流を点検しなければいけません。一番良いのはオシロスコープを使って電流を確認できれば一番良いです。

また無負荷状態だけでなく、さまざまな負荷状態を加えながら発生電圧を確認しなければいけません。

症状が再現されるなら、エンジンが始動した状態でマイナス端子をはずしてみてはいかがでしょうか?レクチャの不良でしたらたとえ最初エンジンがかかっていても負荷を加えることでエンストを起こすはずです。

オプティマバッテリーを付けているのですね?とても高価な良いバッテリーですよね?たしか10年くらいは大丈夫なバッテリーだと記憶しています。バッテリー液が確か無かったので横に倒しても大丈夫なものだと記憶しています。

症状からおそらくACジェネレーター内のレクチャファイヤの不良がまず考えられます。それから皆さんがおっしゃっているバッテリー自体の不良も視野に入れてみてはいかがでしょうか?経験したことがあるのですが、新品のバッテリーを取り付けて1日で駄目になったことがあります。(他の新品に交換して事なきを得ましたが)バッテリーが駄目になってバッテリーそのものが負荷になってもエンストしてしまうことがありますので(セルなども回らなくなる)時折先入観が診断ミスを起こしやすいです。

この程度の修理でしたら一般の自動車屋で充分対応できると思いますよ。

こんにちは。
ACジェネレーター(オルタネーター)は出力電圧だけでは正常な判定は出来ません。

電圧測定は本来ならバッテリーのプラス端子でなく、ACジェネレーターのB端子から測定します。出力電圧はICレギュレーターの簡易点検でレクチャファイヤーの点検は出力電流を点検しなければいけません。一番良いのはオシロスコープを使って電流を確認できれば一番良いです。

また無負荷状態だけでなく、さまざまな負荷状態を加えながら発生電圧を確認しなければいけません。

症状が再現されるなら、...続きを読む

Q走行中の充電電圧

オデッセイの平成9年車、形式がRA3のオルタネータでの質問です。


チャージランプは点灯しないのですが。
偶然に走行中カーナビ画面で電源電圧を見た所、12、3ボルト位しかなく、
13ボルト前半や後半に変動してまして、車の電気屋さんに聞いても、おかしいのでは?
返答でしたので、すぐにリビルド品を発注して今日、取り付け
致しましたが総合的に結果は変わらず!!!


以下は状態報告です。

ちなみに、カーナビ画面の電源電圧と直接バッテリーにテスターで
計った差は0.3ボルト前後です。

オルタネータ交換前ですが朝、エンジンが冷えてる状態だと14ボルト以上有ります。
段々とエンジンが温まり15分から20分位してくると
12前半から13ボルト後半になります。
60キロ位からアクセルを離しエンジンブレーキ(回転が落ち込み)
すると頻繁に変動してました。

それとバッテリーは2年位前に交換してます。

パーキングに入れて停止すると13ボルト後半になりますので
Dレンジに入れたままサイドを引きカーナビ画面が12ボルト前半に
なった所でバッテリ電圧を測りましたら、やはり12ボルト位しかなく
カーナビ画面との差は0.3ボルト前後位でした。

交換してからの確認した内容ですが、
(1)パーキングでは14ボルト前後有ります。
(2)何度やっても、2・30キロ位かな?からは12ボルト前半ですが
時速80キロ前からは14ボルトに上がります!(何回やっても同じ結果でした!)
(3)60キロ位で走行中に12ボルト前半を確認してから
スモールを点灯させると14ボルトに上がります!
これも何回やっても同じ結果でした!
スモールを消灯してしばらくすると12ボルト前半に戻ってました。
(4)オルタネータ交換してカーナビ画面を確認しましたら14,2位有りました。

乱文ですが、ご返答よろしくお願い致しますm(__)m

オデッセイの平成9年車、形式がRA3のオルタネータでの質問です。


チャージランプは点灯しないのですが。
偶然に走行中カーナビ画面で電源電圧を見た所、12、3ボルト位しかなく、
13ボルト前半や後半に変動してまして、車の電気屋さんに聞いても、おかしいのでは?
返答でしたので、すぐにリビルド品を発注して今日、取り付け
致しましたが総合的に結果は変わらず!!!


以下は状態報告です。

ちなみに、カーナビ画面の電源電圧と直接バッテリーにテスターで
計った差は0.3ボルト前後...続きを読む

Aベストアンサー

No11です。

電圧は血圧と同じで、本来は車のどの配線でも同じ瞬間は同じ数値になります。
異なる場合は、その配線上に近接された回路が抵抗変動する瞬間で、
表示するナビの内部回路での変動しやすい場所で電圧測定サーキットが設計されている場合です。

ナビが表示する電圧はナビがその瞬間に使っている電力を差し引いた数値だと考えられます。
別の電圧計で同時に測定しながら走行した場合でも、私の場合(アルパイン77Z)はナビは低い電圧まで異常に変動しながら表示します。

オルタネータが発電した14v+αの電圧をバッテリーに充電しながら走行するので、
バッテリーがフルの瞬間で14v+α、充電に回す分が多い瞬間は12v+αが走行中の正常な電圧です。
「劣化したバッテリー=電圧をある一定に保つ能力が劣化」ということなので、異常数値が数分続くようならバッテリーか発電機のダイオードが不具合ですが、
急変動を繰り返す表示であれば電圧表示の方を疑うべきです。

しかしながら、お使いのナビの電圧表示が全く正常であると仮定しても、はたして発電機を交換する必用があったのかは疑問です。
オルタネーターそのものは単なるモーターのような物で、故障が多いのは付随する整流回路です。
交流で発電して6個のダイオードで直流に変換する構造で、そのダイオードはよく焼けますが、
お悩みの症状においては12v~14vの変動なので、「発電量-充電量」の通常の範囲です。

12vあればオルタ自体が使う電力も足りるので、11v前半まで落ちなければ仕事はしているという証拠です。
アイドリング中にバッテリーマイナス端子を外してみて、それでエンストしなければオルタは生きてる、というテストもあります。

オルタ自身が使う電流を取っている配線が経年劣化している場合、発電力が不安定になる場合もあります。
「スモールを点灯させると14ボルトに上がります」というのが、
発電開始の電力使用量までの変動の結果であれば「単に発電が始まった」ということで問題ないのですが、
オルタ用の配線をバッテリー+につないでも14vに上がるのであれば、オルタ用配線回路がどこかで劣化している可能性もあります。
この場合はオルタへもう一本供給配線を並行追加してやれば解決でしょう。

(2)の変動も、速度というよりは回転数の変動でしょうから、単に発電能力が上がったから電圧が上がったと考えれば不思議ではないです。

交換されたオルタはまだ使える可能性が高いので、廃棄しないでおいたほうがいいように思います。
(もったいないからスペアにでもしてください)

No11です。

電圧は血圧と同じで、本来は車のどの配線でも同じ瞬間は同じ数値になります。
異なる場合は、その配線上に近接された回路が抵抗変動する瞬間で、
表示するナビの内部回路での変動しやすい場所で電圧測定サーキットが設計されている場合です。

ナビが表示する電圧はナビがその瞬間に使っている電力を差し引いた数値だと考えられます。
別の電圧計で同時に測定しながら走行した場合でも、私の場合(アルパイン77Z)はナビは低い電圧まで異常に変動しながら表示します。

オルタネータが発電...続きを読む

Qオルタネーターの容量UPについて

一般論で教えていただきたいのですが、社外品でオルタネーターの
容量UP(発電アンペアのアップ)品に交換した場合、発電負荷(?)
は上がってしまいますでしょうか?容量がアップするのは魅力的なのですが、
エンジン回転の抵抗が大きくなる(→トルクダウンや吹けが悪くなる)
と思うと気が引けます。
電装品に詳しい方教えてください。
よろしくお願いします。

Aベストアンサー

「発電負荷が上がるとか、エンジン回転の抵抗が大きくなる」というような
心配は無用です。

車に必要な電力は、その車の電気負荷で決まります。
電気負荷とは、電気で動く部品、例えばインジェクタ、ナビ、ランプなど全てです。
これらの部品は全て、消費する電力(作動させるのに必要な電流)が決まっており、
容量の大きいオルタネータに替えたからたくさんの電流を食うようになるということは
絶対にありません。

バッテリの充電電流が増えるからエンジンにかかる負荷が増えるという考えも理屈に
合いません。
満充電になれば充電は止まります。
容量の大きいオルタネータだからどんどん充電し続けるとなれば、バッテリが壊れて
しまいます。そうならないように、容量の大小にかかわらず発電電圧は同じレベルです。
しかし、容量UPすれば充電電流が増えて、充電時間が短くなるから早く満充電状態に
達するということは言えます。

実際問題として、出力100A品 を120A品 に替えたとしても、エンジントルクに
与える影響は微々たるものです。
もしかすると、効率がよくなってエンジントルクによい影響を及ぼすかもしれません。

20A の差が出るのは、オルタネータの回転数で5-6000RPM 以上のときです。
もし、ほとんど常時、この高回転数で使用し、そして電気負荷も全部使用して120Aの
出力を出し続けているとすれば、エンジンにとっては、プラス20A分のトルクを負担せねばならないことになります。
電気負荷が100A以下なら、エンジンの負担は変わりません。
アイドルでは2,3A くらいの違いでしょう。
この2,3A の違いがバッテリの充電を速やかにする効果はあります。
バッテリの充電状態がよいということは、ランプに加わる電圧が少し高くなって
ランプが明るくなるという効果もあります。

オルタネータの容量(公称出力)は、100A,110A,120A・・・のように小刻みにUPして
いますが、大きさ(外径と長さ)は、ある範囲内の出力であれば同じ大きさです。
発電コイルの太さや巻数を変えて出力を変えているからです。
エンジンは、オルタネータの回転部分(ロータ)を回していますが、容量UPで
機械損が増えるということは、現実の問題にはなりませんね。

寒冷地仕様の場合、シートヒーターやデフォッガのような電熱負荷が大きいこと、
スタータ電流が大きいこと、したがって始動後のバッテリへの充電電流も大きい等により、
出力の大きいオルタネータを標準装備しています。
この場合は、電気負荷が寒冷地仕様以外の車に比べて大きいので、常時、発電量が大きくなって、エンジンの負担も大きくなります。

「発電負荷が上がるとか、エンジン回転の抵抗が大きくなる」というような
心配は無用です。

車に必要な電力は、その車の電気負荷で決まります。
電気負荷とは、電気で動く部品、例えばインジェクタ、ナビ、ランプなど全てです。
これらの部品は全て、消費する電力(作動させるのに必要な電流)が決まっており、
容量の大きいオルタネータに替えたからたくさんの電流を食うようになるということは
絶対にありません。

バッテリの充電電流が増えるからエンジンにかかる負荷が増えるという考えも理屈に
...続きを読む

Qバッテリーの電圧とオルタネータについて

シエンタのオルタネータをディーラーでリビルド品に一年半前に交換してあるのですが、あまり普段乗らないので、先日、四年使用していた、バッテリーがあがったのでカオスの80B24Rにディーラーで交換してもらいました。バッテリーの交換はこれで三回目なのですが、今までは交換後はバッテリー電圧がアイドリングでも14ボルトをシガーソケットに刺すタイプで表示してましたが、今回交換後はエンジンが冷えた状態でエンジンをかけてエンジン回転数が高いのもあるのでしょうが14.0~14.1ボルトを表示します。エンジンが暖まり一時間程信号の少ない道を走行しても14ボルトにならず、すこしずつ下がります。信号待ちで13.3ボルトくらいまで下がります。走行中も13.5~13.7ボルト位までしか上がりません。一時間位走行後、駐車場に停めてアイドリング状態の電圧は13.2~13.5ボルトしかありません。今までは14ボルト表示しておりました。ディーラーに相談してもリビルド品でオルタネータを交換しているから問題はないし、あるならインジケーターランプが点灯すると言われます。エンジンをかけた時以外は走行中も14ボルトまで上がりません。これは以上ではないのでしょうか?13ボルト以上あれば正常なのでしょうか?充電されているのでしょうか?今までが14ボルト表示していたので、どこか悪いところがあるのではないか不安なので詳しい方のご意見をお聞かせ下さい。純正のナビとレーダー探知器とドライブレコーダーくらいしか取り付けておりません。よろしくお願い致します。点検するなら、どこを点検してもらえばいいでしょうか?

シエンタのオルタネータをディーラーでリビルド品に一年半前に交換してあるのですが、あまり普段乗らないので、先日、四年使用していた、バッテリーがあがったのでカオスの80B24Rにディーラーで交換してもらいました。バッテリーの交換はこれで三回目なのですが、今までは交換後はバッテリー電圧がアイドリングでも14ボルトをシガーソケットに刺すタイプで表示してましたが、今回交換後はエンジンが冷えた状態でエンジンをかけてエンジン回転数が高いのもあるのでしょうが14.0~14.1ボルトを表示します。エンジン...続きを読む

Aベストアンサー

バッテリーが違うのだからバッテリーの内部抵抗も違うでしょう。
だとすると電圧も電流も変わってきます。

バッテリーは1セル当たり2.1Vですので12Vと言うのは12.6Vを指します。
オルタネーターの制御電圧は13.6(13.8)V~14.2Vほどになっていると思います。
この範囲で異常(支障)がなければ問題ないです。

点検するならすべての電気製品を最大電気消費にして・・・
エンジンを2000rpmあたりで発電量とバッテリーからの消費電流の確認。
あとはオルタネーターの発電をオシロスコープで確認するぐらいです。


このQ&Aを見た人がよく見るQ&A

人気Q&Aランキング

おすすめ情報