あなたの映画力を試せる!POPLETA映画検定(無料) >>

最近ナビの調子が悪く(電源が入ったり入らなかったり)で困っています。
原因を調べてみたところ、ナビへ接続しているACC電源(以下ACC線)の電圧が12Vを大きく下回っている(測定値で2.5V程度)
ことが分かりました。
しかし、バッテリー電源(以下BTT線)は12Vを上回っていますし、その他の電装品は普通に動作しています。
原因が分からない状況ではありましたが、先日バッテリーをボッシュ製の新品に交換しました。しかし状況は変わっておりません。
そもそも1割程度の電圧変動なら分かりますが、半分以下になるというのはどうも解せません。
まして、BTT線の電圧は12Vを維持しているので、ますます分からなくなっています。

そこで質問です。
バッテリーの電圧及びBTT線の電圧が12Vを維持している状態で、ACC線の電圧のみが12Vを大きく下回ると言う事象について、
どのような原因が考えられるでしょうか?

以下は補足情報になります。

・車種は2004年式のVWルポ、ナビの機種はアルパインのNVE-N099SSです。BTT線はバッテリー直結です。
・このナビは、BTT線が12Vを保っていても、ACC線が12Vないと動作しません。(モニタ側の電源にBTT線が接続されていないため。)
・ナビを取り付けて約4年になりますが、このような状況になったことはこれまで一度もありません。
・ナビのACC線は、オーディオハーネスから分岐接続しています。オーディオの方は問題なく使用できています。
 このハーネスからは、他にETC車載器の電源も取っています。こちらも問題なしです。
・先日100kmほど走った翌日、それまで一週間近く起動しなかったナビが、前触れもなく起動しました。
 その際のACC線の計測値は、12Vを上回っていました。
 しかし、さらに100km程度走ったその翌日には起動しませんでした。その際のACC線の計測値は、2.5V程度でした。
・その際、エンジンをかけた状態で計測したところ、電圧計の針が2~5V位の間での小刻みに揺れていました。
 なお、エンジン停止中であれば2.5V程度で一定でした。
・以前は、キーを刺さない状態でも(ACC線12Vが供給されていない状態)でも地図ディスクを取り出すことができていたような気が
 するのですが、今現在はできません。
・ナビの動作以外には、すべてにおいて支障は生じておりません。


自分で思いついた点としては、以下の二点です。(ただ、いまいち決め手に欠ける気がしています。)
(1)オルタネータ故障?
  → であれば、BTT線の電圧も下がっているはず。ただ、エンジンをかけた状態での電圧の揺れが気になる。
(2)電装品の集中によるACC線の電圧降下?
  → なぜ突然発生したのか? こんな急激な下がり方があるのか?

とりあえず、今度の三連休にでも電源の取り方を見直そうと思っているのですが、それまでに別な視点からのご意見・アドバイスを
いただけたらと思い、質問した次第です。
どうぞよろしくお願いいたします。

このQ&Aに関連する最新のQ&A

A 回答 (8件)

1のオルタネータ故障であれば、バッテリーにまったく充電されず、すぐにバッテリ上がりの症状が出ます。



2の電圧降下は、ものすごく大量に使えばですけど。。。
そこまで電圧が落ちる前にヒューズが落ちると思われます。

オーディオ裏のACC電源部の電圧が正常であるかどうかをまず調べることからですね。
ほかの機器が大丈夫であれば、そこは大丈夫だと思いますが、
そこがちゃんと正常なら、そこからナビにいく間の配線がおかしいのが確定しますからね。
そこまでわかれば、テスターで、ちょっとづつナビに近づいていくだけです。
    • good
    • 4
この回答へのお礼

ご回答ありがとうございます。
オルタではなさそうなので、まずは一安心です。
ご指摘通り配線の大本から確認した上で、原因箇所の切り分けを行おうと思います。

お礼日時:2008/09/03 21:17

ナビの裏側のACC配線に+テスターを接続し、-テスターをアースして電圧をみてください。

そのときの電圧はどうでしょうか?オーディオ系統に問題なく、12V無いなら配線に問題があると思います。
あと+テスターを接続し、-テスターをアースして抵抗も測定してみてください。抵抗値が出てきた場合は配線がショートしています。配線がかみ込んでないか?切れかかってないか?を確認してください。
頑張って配線を追って故障箇所を見つけてください。
ちなみにナビの裏側のACC配線で12Vあるのにモニターで2.5Vならナビの故障です。
    • good
    • 3
この回答へのお礼

ご回答ありがとうございます。
ナビにつながる配線で測定した値が2.5V程度です。
ナビが起動しないのでモニターでの確認はできておりません。また、安物のテスターなので抵抗値が計れません。
配線の噛みこみについて、意識して確認してみます。

お礼日時:2008/09/03 21:20

アルパイン77Zを2台、車2台に搭載して使ってます。


ナビの電圧測定機能を使うと、どちらも11v~12v代を急変しながら表示します。
別の電圧計を同回線で測定すると、ちゃんと13v程度はあります。
ずっと不思議に思ってましたが、このアルパインのナビ搭載の電圧測定機能がおかしいようです。
ということは、想像ですが、搭載されている電圧入力の安定に使う回路が信用できない、ということです。

機種も違うので、ご質問のトラブルがこの問題に起因するとは限りませんが、可能性として「ナビ本体の故障」ということも充分に有り得ます。
ナビの配線をいじれるのであれば、バッテリーに直接繋いでナビが起動するかどうかを確かめるのもいいかもしれません。
起動が不安定であれば、アルパインに送って修理です。

経験的には、アルパインの修理部門はとても親切なので、ショップ経由でなく直接相談して送ったほうが解決が早いですよ。
    • good
    • 3
この回答へのお礼

ご回答ありがとうございます。
ナビが起動しないのでナビでの電圧表示ができておりませんが、電圧の測定は配線にて行い低いことが確認できています。
おそらくナビ側が原因ではないと思っておりますが、ご指摘(ナビの電圧測定機能)の内容も気になります。
場合によっては、メーカーへの点検依頼も考えたいと思います。

お礼日時:2008/09/03 21:20

>・ナビのACC線は、オーディオハーネスから分岐接続しています。

オーディオの方は問題なく使用できています。
分岐にエレクトリタップ(ケーブルを挟むだけ)を使用していませんか?
それでしたら、接触不良で電圧降下する事があります。
エレクトリタップの場合には、もう一度挟み直すか、ケーブルを切断しギボシ端子で分岐を作り直せば良いはずです。
http://www.webike.net/cg/11036/
http://8008.teacup.com/pcp/shop/01_01_03/set1/

この回答への補足

大変申し訳ありません。操作ミスで#5の方とお礼の内容がかぶってしまいました。
エレクトロタップ使っております。(「線を切断する」と言う行為に抵抗があるもので・・・。)
配線の確認時に状態を確認してみます。ギボシ加工も考慮に入れた方が良さそうですね。

補足日時:2008/09/03 21:22
    • good
    • 3
この回答へのお礼

ご回答ありがとうございます。
ヒューズについては見える範囲で確認しましたが、問題はなさそうでした。
「微妙な切れ」については意識しておりませんでしたので、未確認の箇所も含め再度確認してみます。

お礼日時:2008/09/03 21:18

自分は「微妙」にヒューズが切れていたため4~5Vしか出なかったことがあります。



一度関係のありそうなヒューズをすべてはずし本来なら溶断されるところを「目視」されてみてはいかがですか?

細くなっているだけで完全には切れてないことがあります。
ただ原因を探さないとまた再発するかもしれません。

それかACCのヒューズは切れているがどこからかの回り込み電流ででているのかもしれません。
    • good
    • 0
この回答へのお礼

ご回答ありがとうございます。
ヒューズについては見える範囲で確認しましたが、問題はなさそうでした。
「微妙な切れ」については意識しておりませんでしたので、未確認の箇所も含め再度確認してみます。

お礼日時:2008/09/03 21:21

症状が極端すぎます…



アース不良ではないでうSか?

しっかりした所へ
しっかりした線で
しっかりとアースしてみて下さい。
    • good
    • 0
この回答へのお礼

ご回答ありがとうございます。
#3でも書いたとおりアースの取り方(線・場所・施工方法)は問題ないと思っております。
再度確認の上、場所を変えるなど検討してみます。

お礼日時:2008/09/03 21:18

アースは確り接続してますか。

    • good
    • 0
この回答へのお礼

ご回答ありがとうございます。
アースの取り方は問題ないつもりではありますが、再度確認してみます。

お礼日時:2008/09/03 21:17

ヒュージブルリンクの不良ならば有り得る



http://www.fujix-net.co.jp/car/fuse/05_00.html
    • good
    • 0
この回答へのお礼

ご回答ありがとうございます。
ヒュージブルリンクは自分では取り付けていないので、あるとすれば車体側と言うことでしょうか。
そうではないことを祈りつつ、確認してみます。

お礼日時:2008/09/03 21:16

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人はこんなQ&Aも見ています

このQ&Aを見た人が検索しているワード

このQ&Aと関連する良く見られている質問

Q走行中の電圧低下原因???

走行中に断続的のバッテリーの電圧が低下が発生します。
症状は約1秒ほどライトが暗くなり、レーダー等、オーディオが始動初期画面
に戻ってしまいます。昼間には起きない(きずかないだけかも)様で、
夜間走行時の発生はライト減光できずきます。
一度は走向中にエンジンがストップし、OKモニターを含め全電源が1秒ほど止り
回復しました。修理屋は症状が出た時に来て下さいと言いますが、常に症状が
出てない為、原因が解らずじまいです。夜間走向時の発生を考えますと、
ライト関係が怪しいのでしょうか?ちなみにライトバルブは純正から市販タイプ
に変更してます。バッテリー自体の充電状況は良好です。
原因解りませんか、又、部品交換が必要な場合費用はどれくらい掛かりますか?
ご指導をよろしくお願いいたします。

Aベストアンサー

 了解しました。どうやら電圧が瞬断、もしくは低下しているようですね。エンジンが停止したのはECUの電源が瞬断したため、オーディオにリセットがかかったのも瞬断ですね。
 ライト類が減光するということは、どこかでリークしているような気がします。ヘッドライトのバルブを替えたとのことですが、おそらくハイワッテージなものですよね。その際、リレーは追加していますでしょうか?細い配線に過大な電流を流すと電線の抵抗分で発熱し、電圧の低下もあり得ると思います。ライトを点灯させ、ハーネスを手で握ってみてください。熱ければヤバいです。
 あとは配線がエキマニ等に接触して被覆が溶け、たまーにリークするとか。そういう原因しか思い浮かびません。

Qカーナビが電圧不足?

 オークションで買ったときからなのですが、カーナビが夏場になるとCDを読まなくなります。
 アルパインの98年製のものです。

 現状として、

1.エンジン始動時、インダッシュモニターを取り出すと、中途半端なところで止まることがある。
2.エンジン始動時、夏場になるとほぼ確実にアクセスランプが点灯しない。(回復まで15分程度運転する必要がある)
3.アクセスランプ回復後、CDのミスリードを繰り返す。(空気の乾いた日には正午には回復する場合もある)

 という症状が出ています。
 色々試した結果、このうち3.については、アクセスランプの回復後に「カーナビ用レンズクリーナー」を使えば症状が改善することが判明しました。
 でも、1.と2.は全く改善しませんでした。

 このことより、『始動時特有の電圧不足で、CDのモーターが回っていないのではないか?』という印象を受けています。
 なぜなら、カーナビのシステムモニターを見ると、通常電圧が10Vを切っていることも多いからです。
 バッテリー自体は最近交換したものですので、もしこの仮定が正しければ、何かが抵抗となって電圧不足を招いていることになります。

 さしあたって、このサイトの過去ログにあった「アースのバッテリー直付け」は試してみるつもりです。なんせフレームの同じ位置に、実に4本ものアースをつけているからです(^_^;
 でもこの工事をやるには、コンパネを開けなきゃいけないのが面倒です。(バッテリーの車内引込線はすでにあるんですけどね)
 また、バッテリーのプラスとマイナスの間に大型コンデンサを挟む手法については、資金不足で頓挫中です。(とほほ……)

 そこで、もっと簡単にできる電圧不足解消テクニックなんかないでしょうか。
 なかなか難しい質問だと思いますが、心当たりがおアリの方がいらっしゃいましたら、よろしくお願いします。

 オークションで買ったときからなのですが、カーナビが夏場になるとCDを読まなくなります。
 アルパインの98年製のものです。

 現状として、

1.エンジン始動時、インダッシュモニターを取り出すと、中途半端なところで止まることがある。
2.エンジン始動時、夏場になるとほぼ確実にアクセスランプが点灯しない。(回復まで15分程度運転する必要がある)
3.アクセスランプ回復後、CDのミスリードを繰り返す。(空気の乾いた日には正午には回復する場合もある)

 という症状が出てい...続きを読む

Aベストアンサー

夏場だけというのが?ですが。
どこから電源を取っているのでしょうか。
電気が入ってこないのか、出て行けないのか。配線が細く必要な電流を流せないとか(同じ配線から電源を多数取っていると電圧降下を起こし作動不良を起こす可能性がある。)、アース部分がサビなどで接触不良を起こしているのか(アース不良でも機器の電圧不足の原因になる)。
私なら、いっそのことリレーを付けてしまうところですが。これなら、電圧不足が基本的に解決できるのですが。アースのバッテリー直ずけにしても、入り口に問題があると効果は得られないでしょう。

Qヒューズから電源を取ってはいけない理由

ヒューズから電源を取ってはいけない理由
最近ETCを自分で取り付けたのですが、電源はヒューズ電源というもので取りました。
http://www.amon.co.jp/seihi/seihi_group.php?id=20
こんなのです。

私の車はACCが15Aでしたので15Aのヒューズ電源を買い、ETCに3Aの管ヒューズがついてましたのでそれを経由してETCに電源が行ってます。

上流側(バッテリー側)にコードが来るようにヒューズを差し込みましたのでこれも間違ってないと思うのですが。

ここの質問。回答で「ヒューズからは電源を取らないでください」という回答をよく見ます。
私がETCの電源の取り方で質問をした時もそういう回答がありましたし。
他の質問でも「プロは絶対にヒューズからは電源を取りませんよ」という回答もありました。

確かにディーラーに頼むとオーディオから分岐させるのが一般的なようです。(ETC程度の電源取り出しの場合)
しかしながら、3AのヒューズがついているようなETCなどの電源を取るのに15AのACCヒューズから分岐させていけない理由がわかりません。

もちろん理想を言えばということはあるのでしょうが、なぜヒューズからは取らないでというのかその回答が欲しいと思います。
大変失礼な質問とは思いますが、よろしくお願いします。

ヒューズから電源を取ってはいけない理由
最近ETCを自分で取り付けたのですが、電源はヒューズ電源というもので取りました。
http://www.amon.co.jp/seihi/seihi_group.php?id=20
こんなのです。

私の車はACCが15Aでしたので15Aのヒューズ電源を買い、ETCに3Aの管ヒューズがついてましたのでそれを経由してETCに電源が行ってます。

上流側(バッテリー側)にコードが来るようにヒューズを差し込みましたのでこれも間違ってないと思うのですが。

ここの質問。回答で「ヒューズからは電源を取らないでください」...続きを読む

Aベストアンサー

>他の質問でも「プロは絶対にヒューズからは電源を取りませんよ」という回答もありました。
私は元整備士ですが、そんなことはないですね。自分の車も家族の車も4台全てヒューズボックスから電源をとってETCを取り付けました。全く問題ありませんし、なんの故障もありません。ヒューズが飛んだという方もおられたようですが、それはそれなりの原因があったものと思います。しかしこれらの言われには一定の理解が出来ます。万人がヒューズボックスか電源を取る様になったら、万人なりのやり方が出てくるでしょうし、当然それによるトラブルも表面化してくる事でしょう。でもそれはその工事のやり方であったり、アンペアに対する使用電流の量であったり、さまざまなケースが出てくる事が考えられますので、当然メーカーとしては「やらないで下さい」と規制する事になるでしょう。十分理解している方が、それなりのきちんとした配線で工事するなら全く問題のない話だと思います。

Qカーナビの電源が入らない。何が原因???

カロッツェリア製のHDDナビ(AVIC-ZH9MD)を
使用しているのですが、最近カーナビのご機嫌がななめです。

今までの症状を簡単に書きますと、、、
通常だとエンジンをONにするとカーナビが起動するのですが
HDDの回転音はしますが画面が起動しません。
念のために配線をチェックしたのですが問題はなく、
ヒューズでも切れたのかなとヒューズを外してみましたが
切れている様子もなく元に戻したら動作しました。
とりあえずこれでOKだと思っていたのですが、
数日後また同じ症状になり起動しませんでした。

ネットでいろいろ調べてみたところ、同じ機種で同じ症状を
体験されている方がいて、どうも電圧不足のために
起動しないということがわかりました。
3年間バッテリーを交換していなかったので、すぐに
バッテリーを疑い、交換しました。
そしたらちゃんと動作するようになりました。

しかし1ヶ月経った昨日、また起動しません。
(HDDの回転音はしています。)
バッテリーは恐らく大丈夫だとは思うので、
なにか他に原因がありそうな気がします。
とりあえずバッテリーの電圧をチェックしてみますが。
たぶんマイナス端子を外してしばらく待てば、
復帰するような気がしますが、また起こりそうな気がします。
起動しないたびに端子を外すのは面倒だし。。。

こういった場合、何を疑ったらいいでしょうか?
ちなみにカーナビはイエローハットで取り付けてもらい、
アーシングは1年ほど前に施しています。

何かアドバイスよろしくお願いします。

カロッツェリア製のHDDナビ(AVIC-ZH9MD)を
使用しているのですが、最近カーナビのご機嫌がななめです。

今までの症状を簡単に書きますと、、、
通常だとエンジンをONにするとカーナビが起動するのですが
HDDの回転音はしますが画面が起動しません。
念のために配線をチェックしたのですが問題はなく、
ヒューズでも切れたのかなとヒューズを外してみましたが
切れている様子もなく元に戻したら動作しました。
とりあえずこれでOKだと思っていたのですが、
数日後また同じ症状に...続きを読む

Aベストアンサー

AVIC-H07、AVIC-V07MDユーザーです。
ZH9MDはタッチパネル対応の2DIN一体型ですよね。(違ったら御免なさい)
私の物も画面が映らなくなりました。私の場合、本体、モニター別なのでV07MDのユニットのみメーカーに送って修理しました。
メーカー側も心当たりがあったようで、保障期間は過ぎていたのですが送料含めて無料でした。
最初購入したカーショップに見せたのですが原因分からず、メーカーに送って見てもらわなければ分からないと言われました。しかも取り外し取り付け工賃がかかるとの事です。それで直接パイオニアに問い合わせて自分で外して送りました。車のインパネ周りで外し方の分からない部分はわざわざディーラーで聞いたりしましたが。

ひょっとしたら簡単なことかもしれません。まずはイエローハットで見てもらってはどうでしょうか。そこまではただでやってくれます。
原因が分からなければパイオニアに電話で相談されても無駄でないと思います。その後で自分ひとりで無理なようでしたら再びイエローハットで対処してもらえばいいのです。
私の経験を書きましたが参考になれば幸いです。

AVIC-H07、AVIC-V07MDユーザーです。
ZH9MDはタッチパネル対応の2DIN一体型ですよね。(違ったら御免なさい)
私の物も画面が映らなくなりました。私の場合、本体、モニター別なのでV07MDのユニットのみメーカーに送って修理しました。
メーカー側も心当たりがあったようで、保障期間は過ぎていたのですが送料含めて無料でした。
最初購入したカーショップに見せたのですが原因分からず、メーカーに送って見てもらわなければ分からないと言われました。しかも取り外し取り付...続きを読む

Q車の電圧が不安定

何件か同じタイトルで質問が投稿されていたのですが、自分の症状はちょっと違うようなので質問させていただきます。

車両:スバルインプレッサGDA(2004年式)65000km

電圧についてはナビの電圧系から確認しています(若干誤差があるのは分かってます)
症状が出ているとき電圧が-0.5程度、多い時は-0.8程度ガクっと下がったりします。

その結果車内の電気機器が落ちます。

一番最初に落ちるのはオーディオで、電圧量に応じて順にナビ→ETC→ブーストコントローラで落ちるようです。

なお症状が出ている際でもヘッドライトがちらついたり消えたりするようなことはありません。

またエンジンを掛け直すを症状が消えます。ただし走ってる最中に再発することもしばしばです

ディーラーでも何度か見てもらい、バッテリー、オルタネータ共に問題ないとの見解をもらっていま
す。

その後しばらく症状が出ず、冬の間エアコンを使っているような状態でも問題なかったのに、昨日また突然再発してしまいました。

昨日の天気はものすごい豪雨、雹も降りましたね。。。

漏電でもしてるのでしょうか・・・?

些細なことでも良いのでアドバイスをお願いします。

情報が足りない場合はその都度追記致しますのでよろしくお願いします。

何件か同じタイトルで質問が投稿されていたのですが、自分の症状はちょっと違うようなので質問させていただきます。

車両:スバルインプレッサGDA(2004年式)65000km

電圧についてはナビの電圧系から確認しています(若干誤差があるのは分かってます)
症状が出ているとき電圧が-0.5程度、多い時は-0.8程度ガクっと下がったりします。

その結果車内の電気機器が落ちます。

一番最初に落ちるのはオーディオで、電圧量に応じて順にナビ→ETC→ブーストコントローラで落ちるようです。

なお症状が出ている際でもヘッ...続きを読む

Aベストアンサー

この症状、ナビの電圧計の落ち具合からすると瞬停(瞬間的に電源が切れている)と思えます。
落ちている機器の電源がACC(キースイッチのアクセサリーを入れるとONする)から
取っているとして、
(1)キースイッチの接触不良
(2)ACCに入っているヒューズの接触不良
が考えられます。
ヒューズホルダーがゆるくないか、配線の接続部がゆるくないか、
動作させながら振動や衝撃を与えてみて発生しないか確認します。

次にもっとも早く起きるオーディオの電源をバッテリーから直接取ってみて
この症状が起きるか確認します。もちろんスイッチは入れてくださいね
(1)の場合はスイッチの交換
(2)の場合は予備ヒューズにつなぎかえる

結構ややこしいところなのでディーラーで一緒にやったほうが良いでしょう
ストレージオシロスコープがあればすぐわかりますが、なければ
実際に確認しないといけないので期間が必要でしょう、

Q電圧が14Vあれば充電している?

電圧計を付けて様子をみているのですが(バッテリー直ではない 配線先に取付け 電圧値はテスターと一致で確認済み)、昼間のアイドリングで14V程度。
走行時14.2-3Vになっています。

夜間 ライトを点けてのの走行でも14.1-2V程度で0.1V下がるかどうかくらいです。

充電電流を診ているわけではないですが、この状態だと夜間走行時も充電していると考えてよいのでしょうか?

それとも電圧はあるが、実際の電気(電流)はバッテリー側には流れていないかもしれないのでしょうか?(要は充電はしていない可能性がある、もしくは まず充電していない?)

バッテリーは100AHの普通のMFバッテリーです(比重などは診れません)

よろしくお願いします。

Aベストアンサー

No2です。お礼ありがとうございます。

>電圧が14V程度以上あればバッテリーを充電していると考えてよいのですね?

 結構です。バッテリーに充分充電しています。


>オルタの発生電圧は正常(14V以上)でも実際の電流は使用機器側に回って消費されて、バッテリーの充電電流に回らない、ことはないのでしょうか?

 ありません。使用機器の供給電力を充分まかない、かつバッテリー充電電流が保持できる電圧が14Vです。

 バッテリーの状態や電気負荷の大小にともないバッテリー電圧は変動しますが、オルターネーターには必ず 『レギュレーター(発電電圧を制御する装置)』 が内蔵又は付属 (10cm角くらいの黒色か黄色の部品) しています。これにより多数の使用機器に必要な電力を供給し、かつバッテリーにも充電させるために必要な電圧の14Vに自動的に調整しています。さらに電装品やバッテリーを過電圧から保護する働きもしています。

なお、バッテリーが極度に劣化すれば電圧が適正でも満足な充電はできませんがこれはバッテリーの問題です。また、渋滞などでのバッテリー上がりは使用機器の消費電力が大きいのにエンジンの回転数が低くいアイドリングが続いて発電機の発電電力が不足したためです。いかにレギュレーターとオルターネーターが頑張っても14Vは無理です (12Vほどにしか上がりません)。車の電気も『計画停電』や『節電』が必要です。

No2です。お礼ありがとうございます。

>電圧が14V程度以上あればバッテリーを充電していると考えてよいのですね?

 結構です。バッテリーに充分充電しています。


>オルタの発生電圧は正常(14V以上)でも実際の電流は使用機器側に回って消費されて、バッテリーの充電電流に回らない、ことはないのでしょうか?

 ありません。使用機器の供給電力を充分まかない、かつバッテリー充電電流が保持できる電圧が14Vです。

 バッテリーの状態や電気負荷の大小にともないバッテリー電圧は変動しますが...続きを読む

Qオルタネータ故障の予兆

オルタネータ故障の予兆

10万kmを越えてオルタネータが心配になってきました。

オルタが死ぬ時は「突然」と聞きますが何か予兆はあるのでしょうか?

あれば見方(電圧?異音?)を教えてください。(月1-2回の車を動かす毎にチェックする予定です)
発電不足とオーバーチャージ それそれで。
現在 アイドリングで13.7V 2000回転で14.4V(いずれも無負荷)

またレギュレータ故障と、ブラシ磨耗以外にも結構起こる故障はあるのでしょうか?
(この2つでほとんど、と考えて良さそうでしょうか?ブラシ磨耗が故障というのかわかりませんが、「発電できなくなる」ということで、、)

よろしくお願いします。

Aベストアンサー

オルタネータの故障部位と言えば、やはりレギュレータかベアリングかブラシでしょうね。
幸いなことにレギュレータとブラシ摩耗の不具合は、チャージランプで知らせてくれます。
レギュレータが壊れると、発電しなくなるか、あるいは必要以上に発電する(オーバーチャージ)状態になりますが、どちらもチャージランプで知らせてくれます。(車種にもよりますが、15年以上前の車でも)
車種・年式によっては、オーバーチャージになるとチャージランプが点灯ではなく、「点滅」するものもあります。

ブラシが摩耗限界近くまで摩耗すると、たいていの場合は、発電したり、しなかったりの状態が暫く続くので、ときおりチャージランプが点灯するような場合は、10万kmを超している車では、ブラシの寿命を疑ってもよいでしょう。
ブラシの寿命は、2000年度以降の車はだいたい20万kmはもつのではないでしょうか。
1990年代、タクシーは年間10万km超えるので、少なくとも1年間はブラシを換えずにすむようにブラシの長さは当時から長くなっています。
一般車にも応用されています。
なお、ブラシ部に水やオイルが入ると、寿命は著しく短くなります。
エンジンルームのスチームクリーナ洗浄は要注意です。


オーバーチャージの原因の一つに、車種によっては、車両側ハーネスの不具合(接触不良)の場合があります。
この場合も、電気負荷の大小によってチャージランプが点灯したり消えたりすることがありますこと、申し添えます。

チャージランプが点灯する例としては、レクチファイア不良のケースがあります。
このケースでは発電量はかなり少なくなりますが、昼間でエアコンなしの状態では走行できます。

>現在 アイドリングで13.7V 2000回転で14.4V(いずれも無負荷)

これは正常値です。
では、それぞれ13.0V、14.0Vなら、あるいはもう少し低い場合はどうなのか、と言えばだんだん判断できなくなりますね。
アイドリング回転数の変動、エンジンをかけてから何秒後に測定したか、バッテリ充電状態・液温などで電圧は変動するので、電圧を見て予兆をつかむのは困難だと思います。

オルタネータの故障部位と言えば、やはりレギュレータかベアリングかブラシでしょうね。
幸いなことにレギュレータとブラシ摩耗の不具合は、チャージランプで知らせてくれます。
レギュレータが壊れると、発電しなくなるか、あるいは必要以上に発電する(オーバーチャージ)状態になりますが、どちらもチャージランプで知らせてくれます。(車種にもよりますが、15年以上前の車でも)
車種・年式によっては、オーバーチャージになるとチャージランプが点灯ではなく、「点滅」するものもあります。

ブラシが摩耗限...続きを読む

Qバックカメラが写らない

一年ほど前に新車購入に合わせてネットでカーナビとバックカメラなどを購入しました。

取り付けはディーラーにお願いしたのですが最初からバックカメラが写ったり写らなかったりで・・・
大変不便をしています。
カメラを新品に取り替えてもらいましたがやはり同じ症状が出て、その後ディーラーの方がメーカーに確認してアースの取り方をかえてしばらくは(2~3ヶ月)調子良かったのですが最近また写らないことがあります。

ネットで買ったのでその度に取り外してショップへ送りそこからメーカーへ修理に出し・・と大変面倒です。(取り外しはディーラーがやってくれていますがやり取りの間ナビがないので)
まあこれはネットで買ったので仕方ないのですがなかなか原因をつかめないディーラーにうんざりしてます。

何か原因が分かる方いらしたら是非アドバイス下さい。

車:ホンダ ステップワゴン
ナビ:パイオニア楽ナビ AVIC-HRZ08
カメラ:パイオニア ND-BC2

症状:バックギアに入れてもカメラが写らないことがある。
   (画面は真っ黒 「直接確認してください」の白文字は出る)

カメラは一度新品に交換済み
ナビ本体も一度メーカーに送り確認済み(本体は問題無いとのこと)

よろしくお願いします。

 

一年ほど前に新車購入に合わせてネットでカーナビとバックカメラなどを購入しました。

取り付けはディーラーにお願いしたのですが最初からバックカメラが写ったり写らなかったりで・・・
大変不便をしています。
カメラを新品に取り替えてもらいましたがやはり同じ症状が出て、その後ディーラーの方がメーカーに確認してアースの取り方をかえてしばらくは(2~3ヶ月)調子良かったのですが最近また写らないことがあります。

ネットで買ったのでその度に取り外してショップへ送りそこからメーカーへ修理に...続きを読む

Aベストアンサー

私も似たような経験があります。
バックカメラとルームミラーモニターを接続して、ギアをRに入れるとそのルームミラーモニターに後方の映像が映る様にしています。接続は自分で行いました。

ですが、たまにギアをRに入れても映像がまったく映らない事があります。でも一旦エンジンを切って再度始動させると、正常に映ります。

もしやバックカメラに雨水などが浸入してショートしてるのでは?と思い調べましたが異常はありませんでした。

ディーラーや、近所の整備工場に聞いてみましたが、電装系のトラブルはかなり複雑らしいです。雨水でショートする場合、静電気が影響する場合と、原因が特定しにくく、この手の問題はやはり毛嫌いされる様です。

そこで、私がとった対策はバックカメラにスイッチを設けました。
今まで一旦エンジンを切ると正常に戻っていたので、

エンジンを切る=電源を切る

と言う事なので、エンジンを切らなくても、バックカメラへの電源を一旦切る事ができるスイッチを設けました。

ギアをRに入れて映像が映らなければこのスイッチを一旦OFFにして再度ONにすると正常に映ります。

カメラは故障していないのに映らない本当の原因は分かりませんが...

私も似たような経験があります。
バックカメラとルームミラーモニターを接続して、ギアをRに入れるとそのルームミラーモニターに後方の映像が映る様にしています。接続は自分で行いました。

ですが、たまにギアをRに入れても映像がまったく映らない事があります。でも一旦エンジンを切って再度始動させると、正常に映ります。

もしやバックカメラに雨水などが浸入してショートしてるのでは?と思い調べましたが異常はありませんでした。

ディーラーや、近所の整備工場に聞いてみましたが、電装系のトラ...続きを読む

Q常時電源とACC電源とイルミ電源は同じ電流が流れますか?

私が持っているカーオーディオには常時電源とアクセサリー電源とイルミ電源の三種類がついています。

質問です。この三種類には同じ大きさの電流が流れますか?それともイルミとアクセサリーはデッキがアクセサリーとか夜とかを判断する信号だけが流れますか?

このデッキの消費電流は10アンペアです。
バッテリーからのプラス電流(常時電流)は最大10アンペア流れるのは間違い無いと思うのですが。
アクセサリーとイルミにこれだけのアンペア流れるのかなぁ。と疑問に思いました。

Aベストアンサー

追記しますm(__)m

私の質問の解釈が変だったので
NO.1は忘れて下さい

消費電流10Aの機械は殆どがACCで使用されます
何故なら車の構造上常時電源は
時計などのメモリーに使うだけなんです

ですからオーディオの常時電源も
時計などのメモリー用の電源になります

通常の作動電源はACCから供給されます
イルミネーション電源は
イルミネーションのオンオフで夜間用の照度に変わったり
夜間用の照明が追加点灯されます

試しに常時電源とイルミネーションを
接続しないままスイッチ入れてみて下さい
普通に鳴りますから

Q車の電源 バッテリーとACCについて

こんばんは。 自動車で電装品(携帯電話の充電器)を使うときに、シガーライターソケットを使います。 このシガーライターソケットは「キー」をOFFからACCの位置にしたとき通電して電装品が使えます。(もちろん、バッテリー上がり防止のためONの位置、アイドリング中や走行中に使うようにしていますが。)

シガーライターソケットの電源はオルタネーターとバッテリーから来ていて、DC12Vとなっていますが、エンジンの回転数によって電圧は変動しているのでしょうか。 それとも、エンジンが低回転でも高回転でも、安定した12Vを
保っているのでしょうか。 

あと、上に書いたようなことと同じような感じで「バッテリー自体」もエンジンが低回転のときと高回転のときとでは、電圧は変動するのですか。

バッテリー端子から12V電源を取り出すパーツを買いまして、まだ取り付けては
いませんが、ふと、気になったので質問しました。
よろしくお願いします。

Aベストアンサー

自動車の場合ですが、使用する負荷(電装品)によって結構変わりますよ。
(といっても数ボルトですが)

私は使用している電装品の量が多いので、電圧計を付けて常時電圧を監視しています。

>エンジンが低回転のとき・・・
回転数にもよりますが、アイドリング位ではオルターネーターは十分な発電が行なえないと思いますので、使用している負荷によっては電圧が下がってしまいます。
(例えば、ブレーキを踏み続けると下がるなど)

標準の電装品だけならそれほど問題は無いかと思いますが、あまり多量に電気を使用する物を使うと、電圧降下が大きくなりますよ。


このQ&Aを見た人がよく見るQ&A

人気Q&Aランキング