人に聞けない痔の悩み、これでスッキリ >>

車のナビについて。
車弄りや電装系詳しいかたいたらご教授ください。
今朝4時頃にエンジンをかけて5分もたたないくらいで走行中にナビの電源がフッと落ちてすぐに立ち上がるという現象がおきました。短いスパンで2回あってその後は起こっていませんが何が原因でしょうか。

去年の冬にも同じ現象が起きてバッテリーを疑い交換してもらいました。
今日まで症状はなかったんですが最近寒いのも関係あるんですかね?

このQ&Aに関連する最新のQ&A

A 回答 (3件)

>去年の冬にも同じ現象が起きてバッテリーを疑い交換してもらいました。


去年も「ヒーターフル稼働」で起こってるんでっか?
そうやったら「後付電装品」が多すぎてバッテリーの負荷が大きくなっとるっちゅう事ですわ!
後付電装品外したら「快適なドライブ環境」になりまっせ!
それか、厚着して「ヒーター無し」でエンジンが暖まるまで運転することでんな!
まっ!早い話「色々な電装品を付けすぎた」でっせ!
    • good
    • 4

疑わしいのは電源線の接触不良や容量不足になります。


コネクターやバッテリーターミナルのゆるみのご確認をお願いします。

またポータブルナビでシガライターから電源をとっている場合、分配ソケットを使ってタコ足配線にしていると接触不良以外に電線の容量が不足する可能性もあります。

特に分配ソケットに各種イルミネーションがついていたり、リモコンスイッチで個別にon/offできるタイプは電線が細い傾向にあります。
その場合はほかの機器を取っ払って直でシガーソケットにつなげるか、バッテリーからバイパス線を引っ張ってくることになります。
    • good
    • 3
この回答へのお礼

ありがとうございます。

去年もバッテリーターミナルを疑い増し締めしてみたんですが今日まで正常だったため全く気にしてませんでした。
電装屋さんにしっかり見てもらうのが確実でしょうかね~^^;

お礼日時:2014/11/19 22:39

怪しむのは、電源線のエレクトロタップ使用です。



もし使用していれば、ギボシで付け治してみて下さい。

この回答への補足

解答ありがとうございます。エレクトロタップは使っていません^^;

補足日時:2014/11/19 22:35
    • good
    • 1

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人はこんなQ&Aも見ています

このQ&Aを見た人が検索しているワード

このQ&Aと関連する良く見られている質問

Qトヨタ純正ナビの再起動方法

トヨタの純正HDDナビ「NHDP-W54」を使っています。
中身はcarrozzeriaのようです。

2年ほど前、走行中にナビから「プシュ」というような音がして
地図表示ができなくなり、取り込んだ音楽も聴けなくなりました。
それ以来、ナビや音楽関連の機能を使おうとすると
「HDDが使用できないため・・・」
といったエラーが表示されます。
HDDがクラッシュしたのだと思い、古い機種だしあきらめていました。


ところが、つい先日、走行中のナビのモニタに
「再起動中です・・・」のような見たことのない表示がされ、
再起動が完了すると、ナビ機能、音楽機能共に使えるようになりました!
音楽は取り込んだものが全て残っていました。

しかし、一度エンジンを切って、再度始動したときには
また、エラーが表示され使えない状態に戻ってしまいました。


一時的にですが再起動後は正常に動作したため、
手動で再起動ができるのであれば試してみたいです。
方法をご存知の方がいらっしゃいましたら
是非ご教示いただきたいところです。

ちなみに、ナビ前面にリセットボタンがあるのですが
これはあくまでリセットであり、症状は改善されません。
「再起動」を行いたいです。

HDDがクラッシュしていないのであれば
修理で直るような気がして希望が出てきました。

どうぞよろしくお願い致します。

トヨタの純正HDDナビ「NHDP-W54」を使っています。
中身はcarrozzeriaのようです。

2年ほど前、走行中にナビから「プシュ」というような音がして
地図表示ができなくなり、取り込んだ音楽も聴けなくなりました。
それ以来、ナビや音楽関連の機能を使おうとすると
「HDDが使用できないため・・・」
といったエラーが表示されます。
HDDがクラッシュしたのだと思い、古い機種だしあきらめていました。


ところが、つい先日、走行中のナビのモニタに
「再起動中です・・・」のような見たことのない表示がされ、
再...続きを読む

Aベストアンサー

NHDP-W54ですよね。中身はCarozzeriaのAVIC-ZH9MDのOEMです。
この機種はmp3をCDからHDDに取り込みすぎるとあまりよろしくないようです。

基本的にHDDにトラブルが発生しやすい機種です。
今回は何らかの拍子でたまたまHDDが起動したので正常動作した(ように見えた)のでしょう。
おそらく起動にかかわるHDDのセクタのところが死にかけていて、今回はたまたまその領域が読めたのでしょう。

元々が2004年発売のモデルですから、モデル末期に買ったとしても8年程度、初期に買ったとしたら10年経過モデルですね。恐らく修理は難しいでしょう。

初期化自体は下記webを参考にされると初期化できる可能性はあります。
参考 http://wp.inside.vc/20092691
ただ、それで質問者様のナビが動くようになるかどうかはやってみないとわかりませんが・・・
動くとよいですね。

以上、ご参考まで。

Qカーナビが勝手に再起動

カロッツェリアのAVIC-ZH9MDを使用しています。
先日約150キロのドライブ中に、3~4回いずれも信号待ちで停車したとき勝手に再起動しました。
目的地案内の行き先はクリアされておらず、また色々な設定もクリアされていないため、再起動後は何も問題なかったかの様に使用することができました。
今はそのまま乗っていますが、ちょっと心配です。
こんな現象に遭遇された方、いらっしゃいますでしょうか?

Aベストアンサー

私もAVIC-ZH9MDを使っています。(妻の車も)

No.1の方がおっしゃるように私もバッテリーを疑いますね。
『メニュー』ボタンを押した後、『ハードウエア情報』
⇒『接続状態』を選ぶと『電源電圧』という項目があります。
誰か助手席に乗ってもらって、この値をモニターしてみてはいかがでしょうか?
信号待ちの時に通常の値より落ちているかどうかを。。。
その前に再起動してしまって見えないかも。。。(^^;;

あと気になるのは、アース不良ですね。
私も以前このナビの調子が悪くなり、エンジン始動時に
ハードディスクの回転音はするが起動しない状態になりました。
バッテリーのマイナス端子を外してもう一度接続すると
問題なく起動しました。

が、後日ナビを他車に移植したらボタンが効かない状態になりました。
結局ナビの基板の半田の接点不良が原因で保障期間以降でしたが
無償で修理してもらえました。今は何も問題なしです。

以上の事があってネットでこのナビの事を色々調べたのですが、
このナビは半田不良が多いみたいですね。

もしかして私のも半田不良?と思われるかもしれませんが、
まずはバッテリーとアースに問題がないかを確認してから
本体側を疑った方がいいと思います。
(カーナビって意外と電気を食っていますからね!)

私もAVIC-ZH9MDを使っています。(妻の車も)

No.1の方がおっしゃるように私もバッテリーを疑いますね。
『メニュー』ボタンを押した後、『ハードウエア情報』
⇒『接続状態』を選ぶと『電源電圧』という項目があります。
誰か助手席に乗ってもらって、この値をモニターしてみてはいかがでしょうか?
信号待ちの時に通常の値より落ちているかどうかを。。。
その前に再起動してしまって見えないかも。。。(^^;;

あと気になるのは、アース不良ですね。
私も以前このナビの調子が悪く...続きを読む

QACC電源電圧が低すぎる

最近ナビの調子が悪く(電源が入ったり入らなかったり)で困っています。
原因を調べてみたところ、ナビへ接続しているACC電源(以下ACC線)の電圧が12Vを大きく下回っている(測定値で2.5V程度)
ことが分かりました。
しかし、バッテリー電源(以下BTT線)は12Vを上回っていますし、その他の電装品は普通に動作しています。
原因が分からない状況ではありましたが、先日バッテリーをボッシュ製の新品に交換しました。しかし状況は変わっておりません。
そもそも1割程度の電圧変動なら分かりますが、半分以下になるというのはどうも解せません。
まして、BTT線の電圧は12Vを維持しているので、ますます分からなくなっています。

そこで質問です。
バッテリーの電圧及びBTT線の電圧が12Vを維持している状態で、ACC線の電圧のみが12Vを大きく下回ると言う事象について、
どのような原因が考えられるでしょうか?

以下は補足情報になります。

・車種は2004年式のVWルポ、ナビの機種はアルパインのNVE-N099SSです。BTT線はバッテリー直結です。
・このナビは、BTT線が12Vを保っていても、ACC線が12Vないと動作しません。(モニタ側の電源にBTT線が接続されていないため。)
・ナビを取り付けて約4年になりますが、このような状況になったことはこれまで一度もありません。
・ナビのACC線は、オーディオハーネスから分岐接続しています。オーディオの方は問題なく使用できています。
 このハーネスからは、他にETC車載器の電源も取っています。こちらも問題なしです。
・先日100kmほど走った翌日、それまで一週間近く起動しなかったナビが、前触れもなく起動しました。
 その際のACC線の計測値は、12Vを上回っていました。
 しかし、さらに100km程度走ったその翌日には起動しませんでした。その際のACC線の計測値は、2.5V程度でした。
・その際、エンジンをかけた状態で計測したところ、電圧計の針が2~5V位の間での小刻みに揺れていました。
 なお、エンジン停止中であれば2.5V程度で一定でした。
・以前は、キーを刺さない状態でも(ACC線12Vが供給されていない状態)でも地図ディスクを取り出すことができていたような気が
 するのですが、今現在はできません。
・ナビの動作以外には、すべてにおいて支障は生じておりません。


自分で思いついた点としては、以下の二点です。(ただ、いまいち決め手に欠ける気がしています。)
(1)オルタネータ故障?
  → であれば、BTT線の電圧も下がっているはず。ただ、エンジンをかけた状態での電圧の揺れが気になる。
(2)電装品の集中によるACC線の電圧降下?
  → なぜ突然発生したのか? こんな急激な下がり方があるのか?

とりあえず、今度の三連休にでも電源の取り方を見直そうと思っているのですが、それまでに別な視点からのご意見・アドバイスを
いただけたらと思い、質問した次第です。
どうぞよろしくお願いいたします。

最近ナビの調子が悪く(電源が入ったり入らなかったり)で困っています。
原因を調べてみたところ、ナビへ接続しているACC電源(以下ACC線)の電圧が12Vを大きく下回っている(測定値で2.5V程度)
ことが分かりました。
しかし、バッテリー電源(以下BTT線)は12Vを上回っていますし、その他の電装品は普通に動作しています。
原因が分からない状況ではありましたが、先日バッテリーをボッシュ製の新品に交換しました。しかし状況は変わっておりません。
そもそも1割程度の電圧変動なら分かりますが、半分以...続きを読む

Aベストアンサー

1のオルタネータ故障であれば、バッテリーにまったく充電されず、すぐにバッテリ上がりの症状が出ます。

2の電圧降下は、ものすごく大量に使えばですけど。。。
そこまで電圧が落ちる前にヒューズが落ちると思われます。

オーディオ裏のACC電源部の電圧が正常であるかどうかをまず調べることからですね。
ほかの機器が大丈夫であれば、そこは大丈夫だと思いますが、
そこがちゃんと正常なら、そこからナビにいく間の配線がおかしいのが確定しますからね。
そこまでわかれば、テスターで、ちょっとづつナビに近づいていくだけです。

Qカーナビが走行中に画面が消える

3年前に通販でカーナビを購入したのですが
走行中の画面が消えて再びCDを読み込み始めます。
また起動をかけたときに「CD読み込み不可」となって
起動しないとことがあります。
車から外して家庭用電源に接続して起動させると問題がありません。
電気については全く知識がありませんがシガレット電源では電圧が
変動するのでしょうか?
目的地近くに来てその症状がでると慌ててしまいます。
カーナビ自体の問題でしょうか?
なにか解決策はないでしょうか?

Aベストアンサー

以前あった事例なんですが、ポータブル・ナビが信号などで停車すると電源が落ちる、というものがありました。

原因ですが、シガーソケットの延長コードでたこ足配線を行っていたため、電圧がドロップしていたのが原因でした。
特に使っていたのがソケット部分から別体のリモート式のトグルスイッチが付いていたタイプでした。

このタイプは見栄え優先で配線がムチャクチャ細いものがあり、
どうやらソレに当たってしまったようです。

車にもよりますが、基本的にアイドリング時は発電量が落ちているものがほとんどです。
よくバッテリーがへたってくるとアイドリング時とアクセルを吹かしたときでヘッドライトの明るさが変わる、
という話を聞いたことがありませんか?
コレは発電量が少ないときはバッテリーがフォローするのですが、
劣化してくると支えきれないのでこういう現象が起きるわけです。

ということで確認していただきたいのは次のものです。
・電源落ちとアクセルの関係
・他の電装品(ヘッドライト、空調、その他アクセサリー)との同時使用の有無
・シガーソケットの延長ケーブルやたこ足配線の有無

状況によってはバッテリーの劣化が引き金ということもあるのでその辺もチェックお願いします。

以前あった事例なんですが、ポータブル・ナビが信号などで停車すると電源が落ちる、というものがありました。

原因ですが、シガーソケットの延長コードでたこ足配線を行っていたため、電圧がドロップしていたのが原因でした。
特に使っていたのがソケット部分から別体のリモート式のトグルスイッチが付いていたタイプでした。

このタイプは見栄え優先で配線がムチャクチャ細いものがあり、
どうやらソレに当たってしまったようです。

車にもよりますが、基本的にアイドリング時は発電量が落ちているも...続きを読む

Qゴルフ6のナビ電源がON/OFFを繰り返します。原因はナビ本体か車の電源系統のどちらでしょうか

ゴルフ6に付けたカロッシェリアのナビ(AVIC-HRZ900)の電源が、
車の電源を入れた直後から、落ちたり入ったりを繰り返します。
同時にETCの電源も同時に落ちます。
しばらく走っていると安定して電源は落ちずに使用できています。

購入したオートバックスでみてもらい、
ナビ購入時に付けたCAN-BUSアダプターを試しに新品に交換してもらいましたが、
改善せず、ナビ本体の調査はメーカーに出さないといけないということで、
原因は特定できませんでした。

新しいナビを購入検討しているのですが、ナビ本体の原因ではなくて、
車本体の電気系統の問題ということもあるでしょうか。
オートバックスの人は電源はちゃんときているとは言っていましたが。

詳しい方がいらっしゃいましたら、アダバイスいただきたく、よろしくお願いします。

Aベストアンサー

取り付けはバックスでして貰ったのでしょうか?
であれば、取り付けが下手なだけです。
バックスならそんなモノです。
素人作業なのでエレクトロタップでも使用しているのでしょう。
それが原因です。
そもそもバックスで原因究明など出来ません。

Q走行中の電圧低下原因???

走行中に断続的のバッテリーの電圧が低下が発生します。
症状は約1秒ほどライトが暗くなり、レーダー等、オーディオが始動初期画面
に戻ってしまいます。昼間には起きない(きずかないだけかも)様で、
夜間走行時の発生はライト減光できずきます。
一度は走向中にエンジンがストップし、OKモニターを含め全電源が1秒ほど止り
回復しました。修理屋は症状が出た時に来て下さいと言いますが、常に症状が
出てない為、原因が解らずじまいです。夜間走向時の発生を考えますと、
ライト関係が怪しいのでしょうか?ちなみにライトバルブは純正から市販タイプ
に変更してます。バッテリー自体の充電状況は良好です。
原因解りませんか、又、部品交換が必要な場合費用はどれくらい掛かりますか?
ご指導をよろしくお願いいたします。

Aベストアンサー

 了解しました。どうやら電圧が瞬断、もしくは低下しているようですね。エンジンが停止したのはECUの電源が瞬断したため、オーディオにリセットがかかったのも瞬断ですね。
 ライト類が減光するということは、どこかでリークしているような気がします。ヘッドライトのバルブを替えたとのことですが、おそらくハイワッテージなものですよね。その際、リレーは追加していますでしょうか?細い配線に過大な電流を流すと電線の抵抗分で発熱し、電圧の低下もあり得ると思います。ライトを点灯させ、ハーネスを手で握ってみてください。熱ければヤバいです。
 あとは配線がエキマニ等に接触して被覆が溶け、たまーにリークするとか。そういう原因しか思い浮かびません。

Qカーナビの電源が入らない。何が原因???

カロッツェリア製のHDDナビ(AVIC-ZH9MD)を
使用しているのですが、最近カーナビのご機嫌がななめです。

今までの症状を簡単に書きますと、、、
通常だとエンジンをONにするとカーナビが起動するのですが
HDDの回転音はしますが画面が起動しません。
念のために配線をチェックしたのですが問題はなく、
ヒューズでも切れたのかなとヒューズを外してみましたが
切れている様子もなく元に戻したら動作しました。
とりあえずこれでOKだと思っていたのですが、
数日後また同じ症状になり起動しませんでした。

ネットでいろいろ調べてみたところ、同じ機種で同じ症状を
体験されている方がいて、どうも電圧不足のために
起動しないということがわかりました。
3年間バッテリーを交換していなかったので、すぐに
バッテリーを疑い、交換しました。
そしたらちゃんと動作するようになりました。

しかし1ヶ月経った昨日、また起動しません。
(HDDの回転音はしています。)
バッテリーは恐らく大丈夫だとは思うので、
なにか他に原因がありそうな気がします。
とりあえずバッテリーの電圧をチェックしてみますが。
たぶんマイナス端子を外してしばらく待てば、
復帰するような気がしますが、また起こりそうな気がします。
起動しないたびに端子を外すのは面倒だし。。。

こういった場合、何を疑ったらいいでしょうか?
ちなみにカーナビはイエローハットで取り付けてもらい、
アーシングは1年ほど前に施しています。

何かアドバイスよろしくお願いします。

カロッツェリア製のHDDナビ(AVIC-ZH9MD)を
使用しているのですが、最近カーナビのご機嫌がななめです。

今までの症状を簡単に書きますと、、、
通常だとエンジンをONにするとカーナビが起動するのですが
HDDの回転音はしますが画面が起動しません。
念のために配線をチェックしたのですが問題はなく、
ヒューズでも切れたのかなとヒューズを外してみましたが
切れている様子もなく元に戻したら動作しました。
とりあえずこれでOKだと思っていたのですが、
数日後また同じ症状に...続きを読む

Aベストアンサー

AVIC-H07、AVIC-V07MDユーザーです。
ZH9MDはタッチパネル対応の2DIN一体型ですよね。(違ったら御免なさい)
私の物も画面が映らなくなりました。私の場合、本体、モニター別なのでV07MDのユニットのみメーカーに送って修理しました。
メーカー側も心当たりがあったようで、保障期間は過ぎていたのですが送料含めて無料でした。
最初購入したカーショップに見せたのですが原因分からず、メーカーに送って見てもらわなければ分からないと言われました。しかも取り外し取り付け工賃がかかるとの事です。それで直接パイオニアに問い合わせて自分で外して送りました。車のインパネ周りで外し方の分からない部分はわざわざディーラーで聞いたりしましたが。

ひょっとしたら簡単なことかもしれません。まずはイエローハットで見てもらってはどうでしょうか。そこまではただでやってくれます。
原因が分からなければパイオニアに電話で相談されても無駄でないと思います。その後で自分ひとりで無理なようでしたら再びイエローハットで対処してもらえばいいのです。
私の経験を書きましたが参考になれば幸いです。

AVIC-H07、AVIC-V07MDユーザーです。
ZH9MDはタッチパネル対応の2DIN一体型ですよね。(違ったら御免なさい)
私の物も画面が映らなくなりました。私の場合、本体、モニター別なのでV07MDのユニットのみメーカーに送って修理しました。
メーカー側も心当たりがあったようで、保障期間は過ぎていたのですが送料含めて無料でした。
最初購入したカーショップに見せたのですが原因分からず、メーカーに送って見てもらわなければ分からないと言われました。しかも取り外し取り付...続きを読む

Qバックカメラが写らない

一年ほど前に新車購入に合わせてネットでカーナビとバックカメラなどを購入しました。

取り付けはディーラーにお願いしたのですが最初からバックカメラが写ったり写らなかったりで・・・
大変不便をしています。
カメラを新品に取り替えてもらいましたがやはり同じ症状が出て、その後ディーラーの方がメーカーに確認してアースの取り方をかえてしばらくは(2~3ヶ月)調子良かったのですが最近また写らないことがあります。

ネットで買ったのでその度に取り外してショップへ送りそこからメーカーへ修理に出し・・と大変面倒です。(取り外しはディーラーがやってくれていますがやり取りの間ナビがないので)
まあこれはネットで買ったので仕方ないのですがなかなか原因をつかめないディーラーにうんざりしてます。

何か原因が分かる方いらしたら是非アドバイス下さい。

車:ホンダ ステップワゴン
ナビ:パイオニア楽ナビ AVIC-HRZ08
カメラ:パイオニア ND-BC2

症状:バックギアに入れてもカメラが写らないことがある。
   (画面は真っ黒 「直接確認してください」の白文字は出る)

カメラは一度新品に交換済み
ナビ本体も一度メーカーに送り確認済み(本体は問題無いとのこと)

よろしくお願いします。

 

一年ほど前に新車購入に合わせてネットでカーナビとバックカメラなどを購入しました。

取り付けはディーラーにお願いしたのですが最初からバックカメラが写ったり写らなかったりで・・・
大変不便をしています。
カメラを新品に取り替えてもらいましたがやはり同じ症状が出て、その後ディーラーの方がメーカーに確認してアースの取り方をかえてしばらくは(2~3ヶ月)調子良かったのですが最近また写らないことがあります。

ネットで買ったのでその度に取り外してショップへ送りそこからメーカーへ修理に...続きを読む

Aベストアンサー

私も似たような経験があります。
バックカメラとルームミラーモニターを接続して、ギアをRに入れるとそのルームミラーモニターに後方の映像が映る様にしています。接続は自分で行いました。

ですが、たまにギアをRに入れても映像がまったく映らない事があります。でも一旦エンジンを切って再度始動させると、正常に映ります。

もしやバックカメラに雨水などが浸入してショートしてるのでは?と思い調べましたが異常はありませんでした。

ディーラーや、近所の整備工場に聞いてみましたが、電装系のトラブルはかなり複雑らしいです。雨水でショートする場合、静電気が影響する場合と、原因が特定しにくく、この手の問題はやはり毛嫌いされる様です。

そこで、私がとった対策はバックカメラにスイッチを設けました。
今まで一旦エンジンを切ると正常に戻っていたので、

エンジンを切る=電源を切る

と言う事なので、エンジンを切らなくても、バックカメラへの電源を一旦切る事ができるスイッチを設けました。

ギアをRに入れて映像が映らなければこのスイッチを一旦OFFにして再度ONにすると正常に映ります。

カメラは故障していないのに映らない本当の原因は分かりませんが...

私も似たような経験があります。
バックカメラとルームミラーモニターを接続して、ギアをRに入れるとそのルームミラーモニターに後方の映像が映る様にしています。接続は自分で行いました。

ですが、たまにギアをRに入れても映像がまったく映らない事があります。でも一旦エンジンを切って再度始動させると、正常に映ります。

もしやバックカメラに雨水などが浸入してショートしてるのでは?と思い調べましたが異常はありませんでした。

ディーラーや、近所の整備工場に聞いてみましたが、電装系のトラ...続きを読む

Qカーオーディオの電源が勝手に切る...

先日、VWゴルフ3にケンウッドのカーオーディオを自分で取り付けました。
しばらくは何の問題も無く動作していたのですが、急に電源が消えて、また入ったりするような症状が度々見られるようになってしまいました。

原因として考えられるのは

1.アースをとっていない
2.車両のバッテリーが弱っている
3.電源線の不良

の3つが怪しいと考えています。

で、とりあえずアースをつなごうと思ったのですが、アースの電圧を計ったら9Vとなっていました。これは高すぎませんか?その場合はやはりデッキの問題なんでしょうか?

ちなみに、シガーの電圧を測ろうとして針を当てたらヒューズが飛びました。

これら、全ての原因はオーディオが原因でしょうか?

Aベストアンサー

 ANo.3です。
 カーオーディオのアース線を車両ボディのネジ部をつないでいるはずなのに、その状態でアース線と車両ボディネジ部の間に9Vの電圧が出るはずがありません。(まさかアースを外した状態で測定しているということはありませんよね。それでは意味がありません。)出るとすればアース接続部分の接触不良です。アース線と車両ボディネジ部は電気的に完全につながっていることの確認が必要です。
 これまでの話を総合すると、カーオーディオのアース線が車両ボディにしっかり電気的に接続されていない(または接触不良になっている)可能性が高そうです。
 ビニールテープ等で巻いて補強するよりも、しっかりボディアースに接続されていることを確かめてください。アース線を手で軽く引っ張ったり揺らしたりして接触異常が出ないことを確認することです。アースのためのネジ止めも接触に問題がないか確認を要します。

Qオルタネータ故障の予兆

オルタネータ故障の予兆

10万kmを越えてオルタネータが心配になってきました。

オルタが死ぬ時は「突然」と聞きますが何か予兆はあるのでしょうか?

あれば見方(電圧?異音?)を教えてください。(月1-2回の車を動かす毎にチェックする予定です)
発電不足とオーバーチャージ それそれで。
現在 アイドリングで13.7V 2000回転で14.4V(いずれも無負荷)

またレギュレータ故障と、ブラシ磨耗以外にも結構起こる故障はあるのでしょうか?
(この2つでほとんど、と考えて良さそうでしょうか?ブラシ磨耗が故障というのかわかりませんが、「発電できなくなる」ということで、、)

よろしくお願いします。

Aベストアンサー

オルタネータの故障部位と言えば、やはりレギュレータかベアリングかブラシでしょうね。
幸いなことにレギュレータとブラシ摩耗の不具合は、チャージランプで知らせてくれます。
レギュレータが壊れると、発電しなくなるか、あるいは必要以上に発電する(オーバーチャージ)状態になりますが、どちらもチャージランプで知らせてくれます。(車種にもよりますが、15年以上前の車でも)
車種・年式によっては、オーバーチャージになるとチャージランプが点灯ではなく、「点滅」するものもあります。

ブラシが摩耗限界近くまで摩耗すると、たいていの場合は、発電したり、しなかったりの状態が暫く続くので、ときおりチャージランプが点灯するような場合は、10万kmを超している車では、ブラシの寿命を疑ってもよいでしょう。
ブラシの寿命は、2000年度以降の車はだいたい20万kmはもつのではないでしょうか。
1990年代、タクシーは年間10万km超えるので、少なくとも1年間はブラシを換えずにすむようにブラシの長さは当時から長くなっています。
一般車にも応用されています。
なお、ブラシ部に水やオイルが入ると、寿命は著しく短くなります。
エンジンルームのスチームクリーナ洗浄は要注意です。


オーバーチャージの原因の一つに、車種によっては、車両側ハーネスの不具合(接触不良)の場合があります。
この場合も、電気負荷の大小によってチャージランプが点灯したり消えたりすることがありますこと、申し添えます。

チャージランプが点灯する例としては、レクチファイア不良のケースがあります。
このケースでは発電量はかなり少なくなりますが、昼間でエアコンなしの状態では走行できます。

>現在 アイドリングで13.7V 2000回転で14.4V(いずれも無負荷)

これは正常値です。
では、それぞれ13.0V、14.0Vなら、あるいはもう少し低い場合はどうなのか、と言えばだんだん判断できなくなりますね。
アイドリング回転数の変動、エンジンをかけてから何秒後に測定したか、バッテリ充電状態・液温などで電圧は変動するので、電圧を見て予兆をつかむのは困難だと思います。

オルタネータの故障部位と言えば、やはりレギュレータかベアリングかブラシでしょうね。
幸いなことにレギュレータとブラシ摩耗の不具合は、チャージランプで知らせてくれます。
レギュレータが壊れると、発電しなくなるか、あるいは必要以上に発電する(オーバーチャージ)状態になりますが、どちらもチャージランプで知らせてくれます。(車種にもよりますが、15年以上前の車でも)
車種・年式によっては、オーバーチャージになるとチャージランプが点灯ではなく、「点滅」するものもあります。

ブラシが摩耗限...続きを読む


このQ&Aを見た人がよく見るQ&A

人気Q&Aランキング