出産前後の痔にはご注意!

仕事で1モデル前のアルト(3AT)に乗ってます
1モデル前のアルトで
現在2回目車検前で14万キロ走行です
2ヶ月ほど前から各ギア低回転から中回転までの
加速がかなりもたつくんです
症状としてはアクセルを踏んでもエンジンの回転が上がらず
回転数がばらつく感じ、キャブがかぶってる感じ(電子制御
と思うんですが)、回転数自体が上がらないため
ATが滑るって感じではないです
なにが原因で、対処法ありますでしょうか
あと少しで乗換えなのでディーラーで余計な出費は
抑えたいですが毎日高速使用の300キロは走行
するので心配です

このQ&Aに関連する最新のQ&A

A 回答 (6件)

高回転はOKなら燃料系統は大丈夫かな・・・・


フィルターの詰りやポンプの作動不良は無さそうですね!

だとすると、
センサー系統か点火系統になります。
距離が出ていますので、
プラグの磨耗とか
点火コイルの不良とか (ダイレクト点火だったと思います)

自分で確認できる事では、プラグぐらいです。

あとは、ディーラー等で
「こんなふうですが、修理にどれくらいかかります?」
「あまり高額ならこのまま乗ります」
って訊くだけ訊いてもては・・・
訊くだけなら料金はかからないでしょう。
    • good
    • 0

前のモデルでもエンジンはK6Aですよね。


ダイレクトコイルの1発が死にかけだと思います。

高回転でも普通に回っているように感じられるだけで
厳密には失火が起きています。

回転数のばらつきがなければATミッション側で1速に落ちて
いないのかなあとも思いました。
たまにソレノイドバルブがいかれますがこれはチェックランプが点灯しません。
    • good
    • 0
この回答へのお礼

皆様回答ありがとうございました
ディーラーでみてもらいました
確定ではないが電子制御の部分に
カーボンなりオイル排圧が混入してる
可能性が高いそうです
とりあえず緊急性はないとのことなので
そのまま騙し騙し乗ります

お礼日時:2010/12/24 17:06

差し当たりできることは、プラグ交換とプラグケーブル交換でしょう。

この回答への補足

点火系が怪しそうですね
でも高回転域では絶好調なので
なんか不思議で・・・

近日中にお店で見てもらいます

補足日時:2010/12/23 01:41
    • good
    • 0

一度試してみます


ただ高回転になると普通になるんです
一体なんでしょうか


要するにスピード出せば普通に走るということですね?
だったらなおさら
低出力の場合どこからかエネルギーが漏れていると考えられます。

事故等がないようにディーラーで見てもらいましょう

高速走行中に急にエネルギーがもれ、回転数が落ちるとスピンしますよ…
    • good
    • 0

ミッションではないのですね!



エンジ 吸気系 燃料系 エアフローセンサーが怪しいかな
あとは 点火系ですね プラグ プラグケーブル辺り

ディーラーか 民間整備工場に見てもらいましょう
    • good
    • 0

一回ボンネット開けてボルトのゆるみがないかチェックしてみてください。



似た症状で私の場合ホースが抜けて
エンジンの回転が上がらなくなりました。

この回答への補足

一度試してみます
ただ高回転になると普通になるんです
一体なんでしょうか

補足日時:2010/12/22 08:53
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング