前回こちらで下記のような質問をさせていただきました。

【前回質問ここから】

自作して3ヶ月のくらいのPCなんですが、動画のエンコード中にPCから「ビーーーーーーーーー」というかん高い音が鳴り始め、電源を落とすまでずっと鳴り続けていました。

エンコード中は常にモニタにリングソフトを起動しているのですが、室温20度/CPU温度60度以下で、
動作周波数も3800MHzで安定していて、特に変な挙動は見られなかったのですがエンコードを止め、一旦電源を落とし改めて起動しましまたがその後は音は出ていません。

【構成】
CPU : Core i7 4790
クーラー : CooleMaster Hyper 612 Ver.2 RR
マザー : GIGABYTE GA-H97-D3H
メモリー : CFD W3U1600HQ-4G×2
グラフィック : CPU内蔵
光学ドライブ : パイオニア BDR-209BK/WS2
システムドライブ : トランセンド SSD370 TS128GSSD370S
データドライブ :WESTERN DIGITAL WD30EZRX-1TBP×2
電源 : CoolerMaster V650 Semi-Modular
ケース : Fractal Design Core 3500 FD

他のサイトで色々聞いて、Memtest86+で使っている2枚のメモリーを1枚ずつ5パステストしましたが、いずれもエラーは出ませんでした。

可能性としてメモリー以外ではCPUと電源とマザーボードかもしれないということで、OCCTのCPUとPOWER SUPPLYのふたつの負荷テストをそれぞれ1時間ずつかけましたがエラーは出ませんでした。

以上のような状況ですと、マザーボードを疑うべきでしょうか?
何か手がかりや診断方法があればお教えください。

【前回質問ここまで】

その時は電源のコイル鳴きだろうとのご回答をいただき、その後電源を「CoolerMaster V750 Semi-Modular」に交換し、数日は大丈夫だったのですが、先ほどまたエンコード中に「ビーーーーーーーーッ」と鳴り始めました。

今度は鳴ってる最中にサイドパネルを開け音源を確認したところ、内蔵?スピーカーからだというのがはっきりわかりました。

「memtest86+」で全てのメモリーを3周チェックしてエラー無し、OCCTでCPUと電源のテストをしましたがエラーは出ていません。また、今回コイル鳴きではないこともはっきりしました。
前回同様エンコード中モニタリングソフト上では、CPUは温度や電圧・周波数などに特に変な挙動は見えませんでした。

やはりこれはマザーボードの異常と考えていいものでしょうか?

質問者からの補足コメント

  • あと、関係あるかわかりませんが、USBポートにたくさんデバイスをつなぐと、エクスプローラーの認識音?「ナノン↑」「ナノン↓」(付け外しの音)が鳴り続けます。
    一個だけ抜いたりするとおさまります。

      補足日時:2016/01/20 22:30

このQ&Aに関連する最新のQ&A

A 回答 (2件)

それは、内蔵スピーカからですので、BIOSの警告音だと思います。


http://jisaku-pc.net/hddnavi/bios_beep.html

上記からすると、「高い周波数の長音:CPUの過熱 ----- CPU冷却ファンの停止、埃による冷却能力低下や、冷却ファンがCPUと正しく接触していない可能性があります。」 ですが、"CPUは温度や電圧・周波数などに特に変な挙動は見えません" ということなので、Beep音の回路異常かな? それとも、BIOSの温度関係の設定が低すぎることも考えられます。一度、BIOSの温度警報の設定を見直したらどうでしょう。

取扱説明書:
43ページ PC Health Status ← ここに、温度監視関係の設定があるようです。

一般的なパソコンには、最近Beep音専用のスピーカは付いていませんので、特に異常がないのであれば、無くても良いのでは。USBポートの接続音・切断音が続く件ですが、Windows7でUSB3.0 PCI-e Card を挿した時に同様に鳴ったことがありました。違うCardを使ったところ鳴らなくなったので、相性のようなものだったようです。

ただ質問者さんの場合、沢山のデバイスを繋いだ時なので、USBポートの電流不足の可能性が高いです。その証拠に、一つデバイスを取り外すと鳴らなくなった、ということなので、恐らくUSBポートの電流不足が原因だと思います。USBのバスパワーで動作している機器で、ACアダプタを接続できるものがある場合は、ACアダプタを使って下さい。ハブを使っている場合は、セルフパワーにすると、接続機器が安定に動作すると思います。
    • good
    • 1
この回答へのお礼

あれ?お礼の文章を書いたつもりだったのですが…すいません。

ご回答頂きありがとうございます。
BIOSのPC Health StatusでWarningの項目を確認したところ、全てDisabledになっていました。

USBなのですが以前と接続内容がかわらないのに、電源を交換して再接続したら鳴るようになってしまいました。
バスパワーのものはUSB3.0に外付け2.5インチHDDがひとつと、USB2.0にUSB給電スピーカーのものです。

その後OSをWin7からWin10にクリーンインストールしたのですが、それ以来は鳴ってません。ただ、音が鳴った以降スピーカーからノイズが聞こえるようになりました。

お礼日時:2016/01/22 01:51

前の質問はこれ、BIOS警告音は関係ない


http://oshiete.goo.ne.jp/qa/9150530

起動時以外のビープ音=サウンド設定されていないエラー時にブザーから鳴るもの
(エラー時のサウンドが設定されていると、当然、その音がスピーカーから鳴る)
イベントビューアで該当する時点でのエラーを確認してみましょう。

※Q&Aサイトでは長文が歓迎される傾向にあります
 「こんな質問に回答してくれた!」とか「文字数が多いからこの人は親切だ!!」なんて感激しちゃダメ
 知識不足をごまかす為か、いろいろな事象を書きすぎて辻褄の合わない書き込みや
 検索して見つけたサイトの内容をコピペ・改ざんして繋げたデタラメなんて回答じゃありません。
    • good
    • 0
この回答へのお礼

ご回答頂きありがとうございます。
また、以前もご回答頂きありがとうございました。
音がなったあと再起動してまたエンコードをかけてますが、もう5時間以上音の再現がありません。
イベントビューアーで見てみましたが、エラーが莫大な数(400くらい)、警告もいくつかありました。
ただ、他に持ってるパソコンはもっとエラー数があり(2000くらい)全部見れてないですが、アプリのインストール環境などはほとんど一緒で、ぱっと見た感じのエラー内容も同じものが多かったです。
音がなったらすかさずイベントビューアーをもう一度見てみたいと思います。

お礼日時:2016/01/22 01:41

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人が検索しているワード

このQ&Aと関連する良く見られている質問

Qビープ音が鳴り続け、PCが起動しない

PCは自作で、以下のような構成です。

マザー:BIOSTAR K8VHAPro
CPU:Athlon64 3000
メモリ:DDR 512MB+254MB(2枚)
HDD:160GB+250GBx2(3台)
電源:480W

TV録画のためにPCを起動させたまま就寝し、翌日見てみると、
画面が映らずにビープ音が鳴り続けていました。
再度立ち上げようとしても、主電源ランプが点ったと思ったら一瞬で消え、ビープ音が鳴り続けます。画面も一切映りません。
ビープ音は高音・低音の繰り返しで救急車のような音です。

他のサイトを参考にしながら、ビデオカード・メモリ・CPU以外のすべてのハードウェアを取り除き、電源を入れてみましたが症状は変わりません。
メモリを一枚ずつにして試したり、CMOSクリアをしたりしてみましたが、全く解決できません。
この場合、どの部分の故障が考えられるのでしょうか?
ビープ音が鳴っているということは、電源は生きているということなのでしょうか?
どなたか詳しい方がおられましたら教えてください。

 

PCは自作で、以下のような構成です。

マザー:BIOSTAR K8VHAPro
CPU:Athlon64 3000
メモリ:DDR 512MB+254MB(2枚)
HDD:160GB+250GBx2(3台)
電源:480W

TV録画のためにPCを起動させたまま就寝し、翌日見てみると、
画面が映らずにビープ音が鳴り続けていました。
再度立ち上げようとしても、主電源ランプが点ったと思ったら一瞬で消え、ビープ音が鳴り続けます。画面も一切映りません。
ビープ音は高音・低音の繰り返しで救急車のような音です。

他のサイトを参考にしながら、ビデオカード...続きを読む

Aベストアンサー

>クーラーを確認してみたところ、コネクタはきちんとつながっていました。

コネクタではなく、フィンとCPUとの接触を確認する必要があります。

>電源を入れると一瞬CPUファンが回るのですが、すぐに止まってしまい、

このことから、温度が上がり過ぎないように途中で電源供給を止めているのだと思います。

>ビープ音が鳴り続けているのです…

これが何でだか分かりません。
BIOSTARのHPにもオンラインマニュアルがありませんので・・・

Q自作PC初心者です。自作PCでCPUファンは回りますが、ビープ音が鳴ら

自作PC初心者です。自作PCでCPUファンは回りますが、ビープ音が鳴らず、BIOS画面が表示されません。似たような質問をしている方がいますが、構成に依存すると思い質問させて頂きました。

・Mother:ASRock G31M-GSR2.0 (新規購入)
・CPU:Pentium4 630 (友人から譲り受け)
・Memory:DDR2 800 2G (新規購入)

このCPUがマザーに合うかお店の人に聞いたので適合性は問題ないと思うのですが、どうすればBIOS画面が表示されるようになるでしょうか?

よろしくお願い致します。

Aベストアンサー

とりあえず、http://www.asrock.com/mb/cpu.asp?Model=G31M-GS%20R2.0
このマザーボードでPentium4 630は使えます。

で、やってみる事を書いてみる。
マザーボードとCPU以外は外す。
OC800/FSB0/FSB1 Jumperは、すべて1-2がJumperされていることを確認する。
CMOSのクリア。
マザーボードに電源とケースからのスイッチ類を接続(補助電源も忘れずに)。
ケーススピーカーも繋ぐ。(ここからBEEP音がでるよ。)
モニターも繋ぐ。
コンセントに電源ケーブル挿して電源ON。

これで状況変わらなければ、CPU、マザーボード、電源のうちどれかが故障。
モニターの故障もあるね。

モニターは他のPCで映ればOKだと思う。
他の3点は切り分け難しいです。たぶん、載せかえるぐらいしかないと思う。
マザーボードは買ったお店で動作確認してもらえるかもしれないです。

QVAIOのビープ音を消す方法

電源ボタンを押した後にVAIOのロゴが出てその直後に「ピッ」というビープ音が鳴るのですが、この音を消す方法をどなたかご存じないでしょうか。
製品型名:VGC-M51B/L

Aベストアンサー

デスクトップ型パソコン(ノート型ではない)ですか?

ビープ音はOSが起動する前に出る音ですので、マザーボードにスピーカー繋がっていれば
必ず出ます(^^)

線外す(切る)くらいしか方法はない。

ところであのビープ音は無意味に鳴っているわけでなく、「ビービー」、「ビービ、ビービ」など鳴り方に違いあって故障部位の推測に役立ちます。本体壊れたかなという時は
マザーボード(スピーカー付き)、CPU、メモリとキーボードだけ繋いで起動します。
これでエラーのビープ音でなければ、他のHDDやCD-ROMの故障と分かるわけです。

QBIOSのビープ音が鳴ったり鳴らなかったり・・・・

 自作のPCです。組み立ててから5ヶ月ほどになりますが、最近起動時にBIOSのビープ音が鳴るようになりました。長音の連続で、必ず鳴るわけでもなく今のところ3回に1回くらいの頻度で発生します。鳴った場合も再起動させると次は正常に起動でき、普通に使えます。2度ほど鳴ったまま様子をみていたら2~30秒ほどで自然に鳴り止み、そのまま正常に起動しました。
一応ケーブルの結線を確認し、メモリの挿しなおしをしてみましたがあまり関係なさそうな気がします。
ネットで調べてみても該当しそうな症状はみつからず、どこに原因があるのかわかりません。どなたかアドバイスをお願いします。

ちなみに構成は
MB ギガバイト GA-MA74GM-S2H
メモリ    CFD W2U800CQGLZJ
CPU    AMD アスロン64X2 4600+
HDD    SEAGATE 7200.11 500GB
ドライブ   LG GH20NS10
                   です。

 自作のPCです。組み立ててから5ヶ月ほどになりますが、最近起動時にBIOSのビープ音が鳴るようになりました。長音の連続で、必ず鳴るわけでもなく今のところ3回に1回くらいの頻度で発生します。鳴った場合も再起動させると次は正常に起動でき、普通に使えます。2度ほど鳴ったまま様子をみていたら2~30秒ほどで自然に鳴り止み、そのまま正常に起動しました。
一応ケーブルの結線を確認し、メモリの挿しなおしをしてみましたがあまり関係なさそうな気がします。
ネットで調べてみても該当しそうな症状は...続きを読む

Aベストアンサー

ビープ音自体はメモリエラーだと思われますが、原因は別にありそうです。

完全にあてずっぽの予想ですが、電源がヘタれているのではないでしょうか。(コンデンサの劣化で電圧低下)
電源を入れなおすと、一度目の起動でウォームアップされていて電圧が安定している雰囲気です。

QMSI K8T Neo2 ビープ音2回で起動せず。

2年以上使い続けていた自作のPCが、電源を入れて直ぐにマザーボードからビープ音が「ピーッピーッ」と2回鳴り、1秒後位に同様のビープ音が繰り返されます。また、このビープ音が鳴りだしてから、画面には何も表示されなくなりました。中古で購入したのでマニュアルが無なく、申し訳ありませんが、誰か、このビープ音は何を示しているのかご存知の方は是非教えてください。

■マザーボード:MSI K8T Neo2
※ビープ音は耳を近づけて確認したので明らかにM/Bからの発信です。
■その他
ビデオカードを一旦抜いて刺し直しても同じ。
メモリーを抜いても同じ、別のメモリーを刺しても同じ。
BIOS電池を交換しても状況は変わりませんでした。

Aベストアンサー

通常、ビープ音は、1回鳴るのが正常のはずですが、2回はメモリのエラーか又はUSBに機器が
つながれている時にも鳴ります。例えばマウスなど。

PCの起動に関係のないものを全て外して起動してみてください。
もしくは新品のメモリを挿して起動してみるとか。

Q初めて自作PCを作ってみたのですがビープ音が2回鳴り、画面も真っ暗でど

初めて自作PCを作ってみたのですがビープ音が2回鳴り、画面も真っ暗でどうしたらいいのかわかりません。

パソコンの構成
M/B:DH55PJ
CPU:core i5 760 BOX
ケース:UNI-A-2871
VGA:Radeon HD 5750 1G GDDR5
電源:Win;550w
CPU冷却装置:KABUTO SCKBT-1000
メモリー:Cetus DCDDR3-4GB-1333
です。



個人的な見解はマザーボードとメモリーの相性かと考えているのですがどうでしょうか?
PCの知識はかなり少ないです。回答お願いします。

Aベストアンサー

モニタからHD5750 に挿しているケーブル端子の位置を間違えていませんか?
PCI-Eの補助電源を挿していますか?
PCI-E用の8ピンとCPU電源(こちらも8ピン)を挿し間違えていませんか?
KABUTOクーラーはグラついていませんか?
色分けされていると思われるメモリスロットの位置を間違えていませんか?

あと、ハードディスクは??

デバイス機器チェック段階でのエラーですから、抜けかけている端子がないかどうか、ひとつずつ確かめていけば何とかなりそうです。

Q50ヘルツの発電所モーターを60ヘルツで回す。

東電の長野の揚水発電所に60ヘルツの送電線引いてきて、中部電力の電気で東電の揚水発電所の水をくみ上げできないものでしょうか?

50ヘルツのモーターを60ヘルツでまわすとどうなるでしょうか?
単純には回転数が高くなって余計に負荷がかかるような気がするのですが。

Aベストアンサー

揚水発電は深夜の電気を使うので東京電力でも少し余裕があるから東京電力の50Hzでも可能では?
いくら福島の原発がだめでも新潟は動いているし火力もあるから深夜ならOKでは?


余談ですが中部電力では一部発電所を50Hzに変更して東京電力に送っているみたいですね。
http://www.chuden.co.jp/corporate/publicity/pub_release/press/3152621_6926.html
2 泰阜水力発電所の切替作業実施に伴う電力融通
泰阜水力発電所の発電機を50Hzで送電できるよう切替作業を実施しました。昨日(3月22日)より、電力融通を実施しています。融通電力は2万~4万kWです。

3 電源開発(株)佐久間水力発電所等を利用した支援
当社は電源開発(株)と佐久間水力発電所の電力を受給する契約を交わしていますが、この発電機を50Hz運転へ切り替えることで、支援を行っています。

さらに、佐久間発電所に接続する154kV送電線につながる電源開発(株)秋葉系水力発電所についても、50Hz運転へ切り替えることで、支援を行っています。

両方合わせた融通電力は、最大で23.1万kWとなります。

4 電源開発(株)新豊根水力発電所を利用した支援
新豊根水力発電所(揚水)は、当社および東京電力が電源開発(株)との間で電力を受給する契約を交わしており、当社と東京電力がダムを共同で使用しています。

このたび、東京電力が必要に応じて発電できるよう、当社の電力を用いて揚水いたしました。

揚水発電は深夜の電気を使うので東京電力でも少し余裕があるから東京電力の50Hzでも可能では?
いくら福島の原発がだめでも新潟は動いているし火力もあるから深夜ならOKでは?


余談ですが中部電力では一部発電所を50Hzに変更して東京電力に送っているみたいですね。
http://www.chuden.co.jp/corporate/publicity/pub_release/press/3152621_6926.html
2 泰阜水力発電所の切替作業実施に伴う電力融通
泰阜水力発電所の発電機を50Hzで送電できるよう切替作業を実施しました。昨日(3月22日)より、電...続きを読む

QPC起動時にビープ音が鳴り続け起動できない

スペック
eMachines J4516
OS MicrosoftR WindowsR VistaTM Home Premium Service Pack1
CPU IntelR CoreTM2 Duo E7200(2.53GHz)
チップセット IntelR G33 Expressチップセット
メインメモリ DDR2 SDRAM(667MHz)
2048MB (1024MB×2) デュアルチャネル
最大4GB ※1
メモリスロット×4 (空き2)
グラフィックス インテルR グラフィックス・メディア・アクセラレータ3100
グラフィックスメモリ 最大286MB ※2
(メインメモリと共用)
サウンド ※3 8チャネル(7.1)ハイ・デフィニション・オーディオ
フロッピディスクドライブ なし
ハードディスクドライブ 320GB ※4
(7200rpm、SATA II)
ドライブ DVDスーパーマルチドライブ(DVD±R 2層記録対応)Labelflash対応

DVD+/-R書込:最大16倍速
DVD+RW書込:最大8倍速
DVD-RW書込:最大6倍速
DVD+R(DL)書込:最大8倍速
DVD-R(DL)書込:最大8倍速
DVD-RAM書込:12倍速
CD-R書込:最大48倍速
CD-RW書込:最大32倍速
DVD-ROM読込:最大16倍速
CD-ROM読込:最大48倍速
DVD-RAM読込:最大16倍速
空きスロット1
モデム ※5 Line×2 RJ-11
(データ通信時 最大56Kbps/FAX通信時 最大14.4Kbps)
ネットワーク RJ-45コネクタ×1 (10/100/1000 Mbps Ethernet LAN)
インターフェース USB2.0ポート×6 (前面2、背面4)
IEEE 1394 - 6 ピン×1
PS/2ポート×2 (キーボード×1、マウス×1)
ディスプレイ出力(VGA)×1
e-SATA×1
オーディオ(前面):ヘッドフォン 出力 (ステレオ)、マイク 入力 (モノラル)
オーディオ(背面):ヘッドフォン/フロントスピーカー出力 (ステレオ)
センター/サブウーファー出力、リアスピーカー出力(ステレオ)、マイク入力 (モノラル)
ライン入力(ステレオ) またはサイドスピーカー出力(ステレオ)
15-in-1 メディアマネジャー
コンパクトフラッシュI&II、IBMマイクロドライブ、
セキュアデジタル(SD、SDHC&MiniSD)、
マルチメディアカード(MMC、MMC Plus、RS-MMC、MMC Mobile)
メモリースティック(MS、MS Duo、MS Pro、MS Pro Duo)
x-Dピクチャーカード、スマートメディアカード
拡張スロット PCIスロット×2(空き1)
PCI Express×16スロット×1(空き1)
PCI Express×1スロット×1(空き1)

外形寸法 184(W)×368(H)×419(D)mm (本体、突起物含まず)
本体重量 約9.7kg
電源 300W


上記のPCに
電源を300wからCYTHE 剛力短 Plug-in 500wに交換と玄人志向 Sparkle GeForce8600GT-E256HW PCI-Express x16にグラフィックボードを取り付け
を行いました。
電源スイッチを入れ、起動させると短い感覚のビープ音が鳴り続けます。

とりあえず色々確認してみました
・LEDは点灯している
・クーラーも正常に動作している
・マルチドライブも開閉する
・接続間違いや差し込み具合をチェックし、再度差込直しても改善されない
・グラフィックボードをはずして起動を試みたが、改善されず。

電源を元の300wに戻し、パーツの構成を弄くる前の状態に戻して起動を試みても同じビープ音が鳴り起動できませんでした。

ビープ音から電源供給の異常と言う事はわかりましたが、何がいけなかったのか検討もつきません。

今CMOSクリアを試そうとしている最中ですが、これで起動できなければ修理に出したほうが良いですか?

スペック
eMachines J4516
OS MicrosoftR WindowsR VistaTM Home Premium Service Pack1
CPU IntelR CoreTM2 Duo E7200(2.53GHz)
チップセット IntelR G33 Expressチップセット
メインメモリ DDR2 SDRAM(667MHz)
2048MB (1024MB×2) デュアルチャネル
最大4GB ※1
メモリスロット×4 (空き2)
グラフィックス インテルR グラフィックス・メディア・アクセラレータ3100
グラフィックスメモリ 最大286MB ※2
(メインメモリと共用)
サウンド ※3 8チャネル(7.1)ハイ・デフィニション・オーディオ
フロッピディ...続きを読む

Aベストアンサー

「接続間違いや差し込み具合をチェックし、再度差込直しても改善されない」とのことですが、メモリの差し直しもしてみましたか?
短い間隔でピーピーいってる場合、疑わしいのはメモリです。

Qビープ音「ピピピピ…」が鳴り続け起動しない

パソコンを使ってたら、電源が切れて電源を入れるとビープ音がなり起動しなくなり、自分なりにいろいろと試したら、ATX_12V(+12V 電源コネクタ)の部分を外した状態で電源を入れるとビープ音が鳴りませんでした。CPUが壊れてしまったのでしょうか?
だれか教えてください。

Aベストアンサー

> ATX_12V(+12V 電源コネクタ)の部分を外した状態
これでは「まったく動作しない」のでビープの鳴り様がありません。

ビープ音のパターンでチェックすべき点がわかる筈です。

参考URL:http://mbsupport.dip.jp/tra/tra01.htm

Q長いビープ音が鳴り続けて起動しない

PCの電源を入れると、ファン等は回るのですが
長いビープ音(プーーー………プーーー………以降繰り返し)が鳴り、全く起動しなくなってしまいました。
ディスプレイが黒いままなのでBIOSも立ち上がりません。
(以前も同じような事が度々あったのですが、一晩置いておくと起動したりしていました。)

http://www.rcdigital.co.jp/J/J_beep.htm
などのサイトで調べたところ、このビープ音はDRAMエラーとのことでしたので、
 ・メモリを一度抜き、10分程度してから挿しなおす
 ・手持ちのメモリ(4枚)を1枚づつ挿して起動
などを行いましたが、いずれも症状は変わらない状態です。

メモリが4枚ともダメになってしまった可能性もあるかもしれませんが、
メモリの異常以外に考えられる事はありますでしょうか?
(メモリ以外は随分長い事使用しているので、どのパーツが亡くなってもおかしくはないと思っているのですが…)

<構成>
(M/B)ASUS A8N-E
(グラボ)ASUS EN6600
(CPU)AMD Athlon64 3000+
(HD)SAMSUNG SP1614C
(DVDドライブ)LG GSA-4167BB
(電源)GW-02 Micro black 400W
(メモリ)DDR SDRAM PC3200 ADATA 1GBx2 HEAT SINK付き

ちなみに、自作ではなくBTOパソコンのパーツを変更する程度の知識しかないため、メモリ以外の予備のパーツ等は所持しておりません。。

PCの電源を入れると、ファン等は回るのですが
長いビープ音(プーーー………プーーー………以降繰り返し)が鳴り、全く起動しなくなってしまいました。
ディスプレイが黒いままなのでBIOSも立ち上がりません。
(以前も同じような事が度々あったのですが、一晩置いておくと起動したりしていました。)

http://www.rcdigital.co.jp/J/J_beep.htm
などのサイトで調べたところ、このビープ音はDRAMエラーとのことでしたので、
 ・メモリを一度抜き、10分程度してから挿しなおす
 ・手持ちのメモリ(4枚)を1枚づ...続きを読む

Aベストアンサー

一度、CMOSクリアをしてからメモリを挿し直してください。

それで駄目ならマザーボードかなぁ。


人気Q&Aランキング

おすすめ情報